Just nu i M3-nätverket
Gå till innehåll

Webfolders till en windows sharepoint server.


The_Saint_01

Rekommendera Poster

Jag har ett flertal wss-servers på samma fysika server.

 

Alla har egna IP-adresser.

 

Problemet kommer när jag ska använda webfolders på dom olika wss-servrarna.

 

Jag får olika problem på allihop.

 

En snabb koll visar att när jag gör en tracert till dom olika servrarna så får jag lite olika svar.

 

en svarar med maskinnamnet som inte är samma som dns-namnet jag ropar på. Där fungerar det halvbra.

en svarar med samma namn som jag ropar på, där fungerar det som det skall.

en svarar med ett helt annat namn men ändå samma domain. där fungerar det inte alls.

 

[log]H:\>tracert projekt.domain.se

Spårar väg till projekt.domain.se [10.43.249.90]
över högst 30 hopp:

 1   <10 ms   <10 ms   <10 ms  10.43.248.1
 2     2 ms   <10 ms   <10 ms  aspweb04-vm.domainx.net [10.43.249.90]

Spårning utförd.

H:\>tracert demo.domain.se

Spårar väg till demo.domain.se [10.43.249.91]
över högst 30 hopp:

 1   <10 ms     2 ms     2 ms  10.43.248.1
 2     3 ms   <10 ms   <10 ms  demo.domain.se [10.43.249.91]

Spårning utförd.

H:\>tracert fsb.portalen.com

Spårar väg till fsb.portalen.com [10.43.249.94]
över högst 30 hopp:

 1     2 ms   <10 ms   <10 ms  10.43.248.1
 2   <10 ms   <10 ms   <10 ms  bokning.portalen.com [10.43.249.94]

Spårning utförd.[/log]

 

 

Nån som har en idé på vad jag ska fixa?

 

 

[inlägget ändrat 2006-05-18 10:51:48 av The_Saint_01]

Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...