Just nu i M3-nätverket
Gå till innehåll
J_men

var tog internet vägen?

Rekommendera Poster

Hej på er!

 

Nu har det hänt något väldigt märkligt.

 

Varje gång när jag sätter på datorn så fins inget internet.

jag måste köra guiden "konfigurera ett hemanätverk" varje gång.

Sen finns både nätverket o internet.

 

Det enda jag gjort från förut, är att installerade Blutouth för en vecka sen.

Men då funkade allt bra, även efter omstart.

Problemet uppkom bara sådär idag.

Även Incd klagar att den inte kan starta.

 

Frågan är då, hur kommer man tillrätta med detta?

 

Johnny

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Så här står det:

 

InCD Fel

 

Kan inte ansluta till filsystemet. InCD tjänsten körs inte.

 

[bild bifogad 2006-04-22 21:52:39 av J_men]

826074_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
J_men skrev:

Så här står det:

 

InCD Fel

 

Kan inte ansluta till filsystemet. InCD tjänsten körs inte.

 

Kolla i Kontrollpanelen/Prestanda & Underhåll/Administrationsverktyg/Tjänster

Aktivera tjänsten för InCD. Starta om datorn för att ändringen ska träda i kraft.

 

---

C:\Eforum\Stefan Eklinder>|

 

"Om allt verkar gå bra, måste du ha missat något."

 

- Steven Wright

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...