Just nu i M3-nätverket
Jump to content

comhem_och_Router


reppson

Recommended Posts

Hejsan.

Har delat min uppkoppling med routern ( CNet router) utan problem sedan flera år

men idag fungerar det inte helt plötsigt. Senast igår funkade det. Kopplar jag upp mig direkt till Mororola modemet funkar det dock och jag kan surfa. Lamporna på routern blinkar som dom alltid har gjort, men kan det blivit något fel på det i alla fall kanske? Har inte gjort några ändringar i inställningarna. Har startat om router och modem och datorer ett flertal gånger, men det hjälper inte.

Testade nu att köra routerns (Wizard) för att testa uppkopplingen, men då får jag resultatet ( Connection failed, no respons from server), så det kanske är något elektroniskt fel i routern att jag får detta medelande?

 

 

Link to comment
Share on other sites

Får du ett ipnr av routern, kolla genom att skriva ipconfig /all.

 

Prova att göra en "reset" av routern (brukar vara en liten knapp som skall hållas intryckt när man startar den).

-nisse

Failure is not an option!

It comes bundled with the software.

 

Link to comment
Share on other sites

Hej.

 

Nu funkar det. Det behövdes en Firmware uppgradering.

Samt att "enable" på olika nätverks åtkomster inte skulle vara förbockade vilket jag tycker är konstigt. Enable betyder väl "aktiverat" ? Fabriks inställingarna var så efter en reset av routern. Funkar gör det i alla fall det är huvudsaken

 

Link to comment
Share on other sites

Enable betyder väl "aktiverat"

Ja. Kul att det funkar:thumbsup:

-nisse

Failure is not an option!

It comes bundled with the software.

 

Link to comment
Share on other sites

Ja det är perfekt. har slitit mitt hår flera dagar med detta.

Men varför tror du Enable för olika internet åtkomster inte skulle vara "enabled"? Trots det funkar det, det tycker jag är skumt. Enable betyder väl aktiverat på svenska?

 

Link to comment
Share on other sites

Visst betyder "Enable" ungefär "Aktiverad", kan det vara så att det är olika filter och andra typer av "spärrar" som inte skall vara aktiverade.

 

Om du tittar på min bifogade bild så ser du att jag har "aktiverat" WEP, om jag då inte skrivit in rätt nyckel på den bärbara så kommer det inte att fungera. Tar jag bort "aktiveringen" så funkar det även om jag inte har rätt nyckel i den bärbara.

-nisse

Failure is not an option!

It comes bundled with the software.

 

[bild bifogad 2006-01-01 16:23:16 av NWM]

789030_thumb.jpg

Link to comment
Share on other sites

Klicka på gemet i mitt inlägg (högst upp och långt till höger).

-nisse

Failure is not an option!

It comes bundled with the software.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...