Just nu i M3-nätverket
Gå till innehåll
Erki

Digitalboxen tappar ljudet på SVT2

Rekommendera Poster

Jag har ett mysko problem med att sporadiskt (1-2 gånger i veckan) får jag inget ljud på SVT2 från digitalboxen med Boxer-abbonemang. Aldrig problem med någon annan kanal.

 

Samma problem med två olika boxar Sagem och Thomson. Samma problem med en annan TV.

 

Ibland räcker det med att byta kanal fram och tillbaka men oftast får jag slå av boxen. Någon gång har det låst sig fullständigt och först efter 5-6 omstarter av boxen kommer ljudet.

 

Jag borde inte ha problem med signalen. Bor i Göteborg med 2,5 km fri sikt till Tv-mast.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Kanske inte riktigt samma sak men jag upplever något liknande. Om jag tittar på SVT2 när ABC nytt (våra lokala nyheter) börjar så försvinner ljudet och ibland så hackar bilden. Samma kan hända när ABC slutar. Ett kanalbyte löser dock problemet.

-nisse

Failure is not an option!

It comes bundled with the software.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har för mig att när regionala sändningar ska starta sänder Stockholm ut någon signal till alla sändare att skifta över till att sända ut den lokala kanalen i stället. Att det då hackar lite känner jag igen från det analoga nätet. För mig kan det bli tyst vid start, närsomhelst.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...