Just nu i M3-nätverket
Jump to content

Quake 3


Johan46

Recommended Posts

Vet om om DVD forumet är ett vidare ställde och fråga om spel. Men eftersom det inte finns någe annat bra så skriver jag det här! :)

 

Jo, när jag ska starta quake III så får jag detta error: User Interface is version 4, expected 3

 

Vad beror detta på, och hur får jag bort det?

Link to comment
Share on other sites

  • 1 month later...

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...