Just nu i M3-nätverket
Gå till innehåll
roger_malmö

mediaplayer

Rekommendera Poster

roger_malmö

Jag har problem när mediaplyer skall visa nerladdade videosnuttar, oftast kommer "laddar " upp sedan häder det inte mer, vissa gånger fungerar det som det skall , vad för fel tror ni ?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
frippe64

 

Kanske har du laddat ner nerlusade p-snuttar med Kazaa?

 

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
roger_malmö

nänä , det är helt vanliga videsnuttar som jag försöker se online

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
[Esc]

Du saknar codec's

 

Ladda ner VLC http://www.videolan.org/vlc så får du med de flesta (något separat codec paket är oftast helt onödigt, och innehåller för mycket skräp)

 

Komplettera mediaspelarna med Media Player Classic så kan du nog spela de flesta filmer.

(Jag hoppas bara att du inte laddar ner filmer från fildelningsnätverken, för i så fall får du inte fråga om detta ;))

--

[Esc]

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
roger_malmö

inga olagligheter här inte , tack för hjälpen men gjorde ingen större skillnad

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Monshi

Vilken webbläsare? Inbäddade filmer i webbläsaren som ej fungerar? Eller filmer som anvädner WMP? Real? QuickTime?

Länk till sida som inte fungerar?

Om sparar ned filmen och prövar att spela upp den, fungerar det då?

 

 

/T

 

Even when we know we´ll never find the answers, we have to keep on asking questions.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...