Just nu i M3-nätverket
Gå till innehåll
CyberPet

Autoinloggningen funkar inte längre

Rekommendera Poster

CyberPet

Hej Jani och Co.

 

Nu funkar inte autoinloggningen längre. Jag gick in i mina inställningar för att aktivera den igen efter den nya designen sabbat inloggningen. Trodde idag att jag skulle slippa logga in igen, men ack vad jag bedrog mig.

 

Fixar ni det eller måste man kämpa med hemska cookies igen????

 

Sen funkar inte signaturen förrän man skrivit första inlägget efter den nya inloggningen. Inte kul.

 

/Petra

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
MooSoo

Tjena Petra.

Jag har bett Roland kolla vad problemet kan vara med autoinloggningen.

 

Problemet med den "borttappade" signaturen. Inträffar det då du skriver sitt inlägg utan att vara påloggad och du loggar in under postningsfasen så att säga? Om så är fallet är det med på Rolles lista. Om inte, ropa igen.

/Mvh Mats Hultgren, idg.se

 

--------------------------------------------------

Epost: mats.hultgren@idg.se

Besök vår hemsida: http://www.idg.se

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
CyberPet

Nä, inloggningen skedde INNAN jag skrev mitt första inlägg... så då borde signaturen finnas.

 

 

/Petra

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
MooSoo

Oki, kollar upp det.

/Mvh Mats Hultgren, idg.se

 

--------------------------------------------------

Epost: mats.hultgren@idg.se

Besök vår hemsida: http://www.idg.se

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...