Just nu i M3-nätverket
Jump to content

GAIM


Sasja

Recommended Posts

Hur tusan ställer man in språkinställningen på GAIM i Linux? Den rättar allt jag skriver till engelska så varenda ord blir ju felaktigt eftersom det är få ord som finns i svenskan som även finns i engelskan. Har letat i menyer alldeles för länge nu, blir tokig! GAH!

 

Tack på förhand!

 

Link to comment
Share on other sites

Hur tusan ställer man in språkinställningen på GAIM i Linux?

Tools - Preferences,

Under Interface - Conversations - Message Text hittar du ett kryss "Highlight misspelled words", kryssa ur.

 

Antagligen går det att ställa om den så att den använder svensk ispell/aspell istället men det har jag inte orkat bry mig om.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...