Just nu i M3-nätverket
Jump to content

fel grafik i Longhorn 5048


gusgez

Recommended Posts

Därför att du inte har några drivrutiner till grafikkortet kanske!?

 

Ser ut som felsäkert läge eller nåt i den stilen.Iof skulle inte bakrundsbilden vara så fin kanske.Kanske nån inställning för ikoner?Typ ta bort transparenta ikoner ??

 

Det har ju med ikoner att göra så det är bara att börja leta!

 

 

 

[inlägget ändrat 2005-05-16 12:31:53 av Keffo]

Link to comment
Share on other sites

prova windows 98 istællet det ær stabilare

 

 

--------------

Mega drive rullar fett inget krångel å funkar alltid

 

www.bondmaster.tk

 

 

Link to comment
Share on other sites

Stefan Eklinder
bond 007 skrev:

prova windows 98 istællet det ær stabilare

 

Skojar du?

Hoppas det. Win98 är det instabilaste operativsystem jag haft.

 

 

---

C:\Eforum\Stefan Eklinder>|

 

"Det finns två företeelser som är oändliga, universum och den mänskliga dumheten. Jag är dock inte säker på den förstnämnda."

 

- Albert Einstein

 

-->Passerade 10.000 inlägg den 1 maj 2005 kl: 16.48<--

 

Link to comment
Share on other sites

www.Ryderman.se

någon som däremot är stabilt är 3.11... jag körde det i säkert 4 år och fick bluescreen typ bara 2-3 gånger..

 

 

http://www.ryderman.se

 

[inlägget ändrat 2005-05-20 18:56:36 av www.Ryderman.se]

Link to comment
Share on other sites

japp 3.11 är stabilt kör det på en PIII funkar hur fint som helst och snabbt är det

 

----------

Mega drive rullar fett inget krångel å funkar alltid

 

www.bondmaster.tk

 

 

 

Link to comment
Share on other sites

  • 1 month later...

Kanske beror det på att ditt grafikkort inte har gåtts igenom av Microsoft... Det är ju trots allt bara en beta version...

 

/Per

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...