Just nu i M3-nätverket
Jump to content

nu behöver jag hjälp med en till formel


hoaxer

Recommended Posts

Hej!

 

Nu har jag en till fråga, hoppas det är okej att jag startade en ny tråd. Vet inte om någon kollar i de gamla. Om det inte är okej, sorry!

 

 

Nu har jag följande problem:

 

Om ett värde i en cell är 3 eller högre vill jag att det i en annan cell visas det värde som är högst av värden som står i 4 andra celler. Om lägre än 3 vill jag att det ska visas "x"

 

hoppas ni förstår vad jag menar

 

tacksam för svar

 

Link to comment
Share on other sites

Skriv så här:

 

=OM(A1>=3;MAX(B1:B4);"X")

 

 

Det är i A1 du har värdet du vill kontrollera och det är i B1, B2, B3 och B4 du har fyra olika värden varav ett är störst.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...