Just nu i M3-nätverket
Gå till innehåll
svalan_90

Problem med Service pack 2

Rekommendera Poster

Hejsan jag har haft service pack 2 installerat tidigare på datorn då fungerade allt som det skulle men datorn krashade och jag var tvungen att formatera hårddisken och installer windows på nytt.

Allt fungerade bra men när jag installerar SP2 så kan jag inte gå in på internet hur kan detta komma sig och vad kan jag göra åt det?

 

Tacksam för svar

/svalan_90

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hejsan "svalan_90",

 

Kan du beskriva "kan inte gå in på internet" lite närmre? Har du modem? ADSL? Kommer det "Sidan kan inte visas" eller står den och tuggar?

 

Skulle kunna vara Windows inbygda brandvägg som spökar?

 

/ Kristoffer

Windows kunde inte hitta något tangentbord. Tryck F1 för att försöka igen eller F2 för att avbryta.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

De e telia adsl japp den står och tuggar och tillslut visas "sidan kan inte visas" jag har avvaktiverat brandväggen i Xp och testat med att avvaktivera panda inget hjälper.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror att det beror på dina otrevliga program som du får hjälp med att rensa i den här tråden:

//eforum.idg.se/viewmsg.asp?EntriesId=702958

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...