Just nu i M3-nätverket
Jump to content

problem med z800


tollee

Recommended Posts

tjosan...har en v800 som en upplåst till z800...hur 17 får kan man få den uppkopplad till datorn sen..har ju inga drivrutiner till z800?? vart får man tag på dom...behöver hjälp!

 

mvh tollee

 

Link to comment
Share on other sites

Det borde väl fungera med drivrutinerna för v800, eller?

 

Om du inte har drivrutinerna och programmen på skiva, ladda ned dem här:

http://www.sonyericsson.com/spg.jsp?cc=se&lc=sv&ver=4000&template=ps1_1_3_3&zone=ps&lm=ps1_1&pid=10205

 

En fråga bara; Använder du blåtand för kopplingen mellan dator och telefon eller användar du den medföljande usb-kabeln?

 

Link to comment
Share on other sites

kör med usb kabeln och jag har installerat drivrutinerna på v800 på datorn men de fungerar inte...*suck*

 

Link to comment
Share on other sites

of__darkness

Hmm ja jag lyckas då inte ens få datorn å fatta att den ska instalera drivrutinerna för den tutar bara snbbt två ggr sen händer de inget mer..

 

Första gången efter unbrandningen så ville den söka efter drivrutiner men de avbröt ajg då den inte hittade några...

 

Link to comment
Share on other sites

  • 4 weeks later...

Det dröjer ett tag innan drivrutinerna kommer på sonys hemsida. Tror det beror på att modellen inte fins hos de stora operatörerna i sverige.

Jag har oxå en upplåst v800 som nu är en z800. Jag har stora problem med att få igång "wappen". Finns det någon annan med detta problem. /Jasse

 

 

Link to comment
Share on other sites

det måste väl bara vara att ställa in allt manuellt, det brukar finnas instruktioner för det på operatörernas hemsidor om man letar lite

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...