Just nu i M3-nätverket
Jump to content

Starmenyn försvann (XPSP2)


Wepe

Recommended Posts

Hej!

Delar av min starmeny försvann när jag installerat SP2. Det är om man lägger in egna mappar ovanför Program-mappen som dessa inte syns (använder klassiskt läge). Dessutom försvann win-loggan på sidan av menyn och ersattes med en svart remsa. Någon som vet om man kan rätta till detta lite störande fel...?

 

Link to comment
Share on other sites

Hej

Jag har XP, SP 2 och klassisk meny, men har inte råkat ut för något sånt. Jag har definitivt lagt en genväg över strecket på startmenyn efter installationen av SP 2. Kalkulatorn har jag där också, men det gjorde jag nog tidigare. Det måste nog vara en konflikt med något annat program som du har, men inte jag.

 

Link to comment
Share on other sites

Stefan Eklinder

Har du installerat SP2 på ett "rent" system?

Om du inte har det, så kan du ha fått problemet av den anledningen.

 

När du känner för det så kan du prova installera SP2 när systemet är helt "rent" efter en ominstallation. Jag har själv gjort det för att undvika problem, som jag läst om här på Eforum folk har fått.

 

 

---

C:\Eforum\Stefan Eklinder>|

 

E-post = Elektronisk post. Ex: ett paket med transistorer. Andra sorters post: A-post, B-post, F-post (flaskpost), K-post (kompost), Ö-post (post från Grönland). - [interworst] Yttermera

 

 

[inlägget ändrat 2005-03-19 19:37:20 av Stefan Eklinder]

Link to comment
Share on other sites

Jupps det var det första jag installerade efter Windows så det borde inte har varit nåt problem med nåt annat program.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...