Just nu i M3-nätverket
Jump to content

Väldigt skumt problem som förbryllat många!


Brazzan

Recommended Posts

Ska göra beskrivningen av mitt problem så kortfattat som möjligt.

 

Okej. Jag har 10Mbit uppkoppling direkt via ett uttag i min lägenhet. jag har ipbolaget som tjänsteleverantör och open ip som leverans av linan. I alla fall, mitt internet dog förra helgen och det vart nere på hela gatan, efter en halvtimme så hade de fixat det igen, men nu fungerar internet inte längre för mig. Det fungerar på min andra dator men ej på den som ska ha internet.

 

tidigare har de tagit min mac adress från mitt nätverks kort och spärrat det det till mitt ip så det ej skulle ske fler ip-konflikter som jag hade problem med tidigare, men den spärren finns ej kvar längre efter reperationen. Och jag kan använda ip nummret till dena andra datorn och det fungerar.

 

Nu till det skumma. Min dator får kontakt med hela stadsnätet, och gatewayn men den tilldelas ej internet, alla kan pinga mig men jag kommer ej ut. Följande saker har jag prövat:

 

Installerat om nätverkskortet.

Av installerat det, installerat det i en annan PCI-slott.

Släng ut nätverkskortet och köpt o installerat ett annat.

Formaterat windows och installerat om allt från början.

Ryckt ut allting utom graffe o nätverkskort.

Inaktiverat onboard lan.

Skippat switchen o kört direkt in.

Slängt ut ALLTING och slängt in det igen.

 

Kontaktat Ipbolaget och open ip, deras tekniker är lika nollade som jag är. De säger precis som jag säger. Får jag kontakt med min gateway så SKA jag tilldelas internet.

 

Någon som har något tips jag kan prova. Spelar ingenroll hur litet det än är, är villig att prova allt i nuläget...... (Har testat en annan Tp)

 

Problemet ligger lokalt hos mig, allt står rätt till hos mina leverantörer... Hjälp?

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...