Just nu i M3-nätverket
Jump to content

Behöver hjälp!!


Izze

Recommended Posts

På vissa internet sidor när jag går in så kmr sidan fram fast sen blir de hel vitt !?

Fattar inte vad som är fel!

Någon som vet hur jag ska göra för att de ska bli vanligt?

 

Link to comment
Share on other sites

Tycker jag känner igen frågeställningen som att ha förekommit för kanske några veckor sedan...? Var det du då också?

 

Vad är det för webbläsare? Har den fungerat tidigare på de vitnande webbsidorna? Kan du ge exempel på sådana webbsidor?

 

Kanske uppträder Internet Explorer så om sidorna man försöker titta på, är "censurerade" genom inställningar i Innehåll under Internet-alternativ i den?

 

Link to comment
Share on other sites

näe de var inte ja, men asså förut funkade den som vanligt!

näe men de är vissa .se sidor och .tk t.ex..

fast har funnits virus på datorn men ska väll funka för de?

 

Link to comment
Share on other sites

Det skulle underlätta om du gav lite mer detaljer! T ex genom att svara på Chakotays frågor. Vilken webläsare använder du? Har du provat andra webläsare på dessa sidor? Och vilka websidor är det?

 

Jag har för mig att websidor som saknar någon slut-tagg (skapade i Frontpage kanske) visas korrekt i IE men ses i andra webläsare bara just som vita sidor, trots att koden visas om man tittar på den. Om du kollar koden på websidorna du har besvär med, ser du då den?

Ser du vad sidan innehåller först? Blir den vit efter en stund? Efter hur lång tid då?

 

Vad nu detta har med skräppost att göra?

 

Försök att svara på dessa 8 frågor så ökar chansen att du kan få hjälp.

 

C

 

Link to comment
Share on other sites

Det känns lite oklart...

 

1.) Har du problemfritt kunnat öppna sidorna tidigare, på de URL'r som nu sidorna vitnar bort?

 

2.) Jag vet visserligen inte alls om det kan yttra sig på det sättet, men har du kollat mitt uppslag om att webbläsaren möjligen kan vara inställd på att "censurera" vissa adresser?

 

Link to comment
Share on other sites

 

Det låter *mycket* märkligt att sidan visas t några få sekunder och sedan "bleknar bort" så att sidan ersätts av "bara vitt".

 

1) Ge en web-adress till en sida som gör så!

 

2) Högerklicka på sidan. Välj "Visa källa". Ser du koden för sidan där, eller (nästan) ingenting?

 

3) Du nämnde att datorn varit virusinfekterad, hur vet du att den är OK nu? Vad var den infekterad av för virus?

 

(I ditt inlägg får du gärna skriva typ "På fråga 1 svarar jag www..... och på fråga 2 svarar jag att det ser ut som om..... och fråga 3 säger jag....."

- det händer att du missar att svara på en ställd fråga emellanåt! :-)

 

Link to comment
Share on other sites

1. t.ex www.lsa-swe.tk

 

2. kan jag inte göra nu för de är på andra datorn!

 

3. Näe men den var en mask blaster som jag hade men de kmr inte upp längre så jag utgår från att den är borta!

 

Link to comment
Share on other sites

Alexander Lund

Inte utgå från sådana saker... kolla!

Har du virus är det ingen idé att försöka lösa problemet på något annat sätt...

Viruschecka. Uppdatera XP. Kolla igen.

 

Har du provat någon annan webläsare?

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...