Just nu i M3-nätverket
Gå till innehåll
henkemail

Mikrofon "Ljud av" vid uppstart av Windows XP.

Rekommendera Poster

en irriterande grej har hänt med min dator!!

 

varje gång jag startar om datorn så blir "Ljud av" ikryssat på Mikrofon (uppspelning) i Volymkontrollen.

 

(se bifogad bil)

 

jag har bland annat ett elpiano inkopplat till datorn och spelar upp ljudet från det genom datorn och vidare på min stereoanläggning.

 

som det nu är måste jag varje gång jag startat datorn dubbeklicka på volymkontrollen i system tray och sedan klicka bort bocken i rutan "ljud av" för att det ska komma ut något pianoljud i högtalarna.

 

tacksam för all sorts hjälp!!

 

 

[bild bifogad 2004-12-04 12:39:24 av henkemail]

[inlägget ändrat 2004-12-04 12:41:23 av henkemail]

[inlägget ändrat 2004-12-04 12:42:39 av henkemail]

651010_thumb.jpg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Testa att göra en ominstallation av ditt ljudkort för att se om det gör någon skillnad för dig.

 

Egentligen som sköts denna kontrollen om ljudinställningar via Windows, men om installation av ljudkortet ikan ibland göra skillnad.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

hej tack för svaret.. jag har testat detta.. ljud-drivrutinen uppdateras continuerligt genom automatisk uppdatering. har även testat att avinstallera ljudkortet och lägga till det igen.

 

kan tänka mig att det är något program jag installerat som mixtrar med inställningarna.. får väl formatera om någon gång... fast i fösta hand vill man ju undvika det. speciellt för en så irriterande liten grej som detta.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...