Just nu i M3-nätverket
Jump to content

Bränning funkar inte - Nero 6?


Samarit

Recommended Posts

Först hade jag en för mig helt okänd åtgärd att utföra då Nero indikerade på problem med system ASPI. Fick tips och hjälp...när jag nu går in och kollar status i Nero Tools så indikerar ASPI på "allt okej"... lyser klargrönt och jag trodde lyckan var gjord.

 

Dessvärre, måste det vara nåt helt annat... bränner (mp3-wav) cd med absolut senaste Nero. Inga felmeddelanden från vare sig systemet eller Nero, ändå låter audiocd-skivorna hemskt, ibland går de inte alls att spela upp, ibland går de några låtar sen hakar cd´n upp sig och stannar. Obs! Har lyssnat igenom samtliga i WMP på datorn innan bränning så mp3 orna inte är korrupta.

 

Dessutom sänkt hastigheten till 4 ggr vid bränning

Har inga aktiva program samtidigt

 

Vad göra???

 

 

Link to comment
Share on other sites

Var vänligt och korsposta inte, det leder oftast till färre svar och är emot eforums regelverk.

 

.Wey

2. Everything around us can be represented and understood through numbers.

 

Link to comment
Share on other sites

Felsökt på alla håll och kanter... Via tillverkaren "Acer", div. forum o.s.v.

Provat installera om brännarprogrammen, flera varianter av program för att vara säker... bl.a NTI och Nero 6. T.o.m. provat formatera om datorn och börjat om från början för att eliminera felaktiga inställningar eller programkonflikter, virus etc.

 

Först trodde jag alltså att det var ett problem med ASPI-drivrutinen i systemet men nu skall det vara okej enligt Nero tools.

 

Måste vara nåt helt annat... bränner (mp3-wav) cd med absolut senaste Nero. Inga felmeddelanden från vare sig systemet eller Nero, ändå låter audiocd-skivorna hemskt, ibland går de inte alls att spela upp, ibland går de några låtar sen hakar cd´n upp sig och stannar. Obs! Har lyssnat igenom samtliga i WMP på datorn innan bränning så mp3 orna inte är korrupta. Dessutom sänkt hastigheten till 4 ggr vid bränning...

Har inga aktiva program samtidigt

 

Tillverkaren och återförsäljaren är inte till nån hjälp, vill bara att jag skall lämna in burken på lagning (Onoff 2-4 veckor), vilket inte känns aktuellt för en dator som köptes helt ny för exakt 2 månader sedan.

 

Samtidigt måste jag kasta ut ytterligare ett frågetecken? Är det så att combospelare DVD/CDRW i bärbara datorer inte pallar med att bränna i samma utsträckning som "vanliga". Allt gick som på räls 1 månad, sen krånglade inspelningarna - fick en ny likadan dator på Onoff, nu har det gått 2 månader och samma problem igen???

 

Desperat - nån som har en aning?

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...