Just nu i M3-nätverket
Gå till innehåll
tope

Adobe Pagemaker

Rekommendera Poster

tope

Jag försöker göra en PostScript fil från PageMaker 6.5 men får felmeddelandet "allmänt skrivarfel" Har Adobe Acrobat 6.0 PRO installerat på datorn också. Måste man ha en postscript skrivare installerad för att få detta att funka? Är själv inte så hemme på grafiska produkter eller PS. Det jag vill åstadkomma är en PDF fil med tryckkvalitet.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Erik P Larsson

Det ska räcka om du installerar drivrutinerna för en postscriptskrivare, du behöver alltså inte en skrivare fysiskt.

 

Surfa in på http://www.adobe.com/support/downloads/main.html

och ladda ner PostScript printer drivers.

 

När installationet frågar efter ppd-fil så ska du söka efter distillers ppd, ligger oftast i acrobat-mappen nånstans...

 

Sen när det är installerat så väljer du den skrivaren och skriver ut till fil, då har du fått en postscript-fil som kan destilleras av Acrobat Distiller.

 

Hoppas det hjälper.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...