Just nu i M3-nätverket
Jump to content

Search the Community

Showing results for tags 'youtube'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Chattprogram - ICQ, MSN m fl
    • Internet – övrigt t ex webbplatser
    • Driftstörningar hos operatörer, internet etc
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 11
    • Windows 10
    • Windows 8 & 8.1
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • Hemmabio/HTPC
    • DVD & Blu-ray
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – andra sorters mobila enheter
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt
    • Avreagera dig!
    • Ekonomi
    • Guider och artiklar
    • Juridik
    • Karriär & Utbildning
    • Matematik & naturvetenskap
    • På konsumentens sida
    • Språkfrågor
    • Öppet forum! Ordet är fritt ...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 12 results

  1. Jag började skapa denna tråd under "Övrigt" men lade den här istället. Om det är fel var god flytta. Jag har ett litet, litet rejält problem... Jag kikar mycket på Youtube. Det i sig är inte ett problem men det finns videos jag inte kan se utan att må illa... och jag förstår inte varför. Jag tittar på olika typer av filmer "ur verkligheten" så att säga och allt fungerar bra. Tittade en period på The Proper People (urban explorers) och hade problem med illamående men deras senaste filmer har faktiskt varit helt OK. Tydligen har de blivit bättre på att hålla kameran stilla trots att de rör sig. Men så finns det en annan kanal jag önskar titta på... Det finns en britt som kallar sig Squirrel som spelar datorspel, just nu något brittiskt "indie game". Det verkar mycket intressant men efter cirka 5-10 minuter börjar jag må illa. Inte kul då videon är cirka 30 minuter lång. Att det beror på att mannen använder trackir eller för att hans figur (som man inte ser) rör sig så mycket låter jag vara osagt då jag inte begriper mig på sådant. Jag kör vanligtvis på 720P då det räcker för mig (och buffringen av videor krånglar ibland så jag vill inte höja kvalitet) Har testat om ljuset i rummet har betydelse men det har det inte. Fullskärm eller Bioläge spelar heller ingen roll. Har fått veta att mina ögon har börjat stelna (är 42 så det är nog dags för glasögon) men kan det spela in då det bara just är vissa filmer jag har problem med? Jag själv spelar också datorspel, the Sims, och jag kan spela timmar isträck utan problem... och det är också mycket rörelser hit och dit. Dock utan trackir och man ser ju alla och allt som rör sig. Vill minnas att det förut alltid låg med en guide med tydlig "Epelepsi varning". Men jag tror inte jag har epelepsi... Så vad ska man göra för att kunna titta på alla vidor man vill utan att känna obehag? 🤢 Länk till videokanalen jag har problem med: http://www.youtube.com/squirrel
  2. Vill tipsa om det är någon som vill lära sig mer om Exce,l om en blogg och en youtubekanal. Blogg andersexcel.se https://www.youtube.com/channel/UCn_iKprnit6PD4iOkZVNVwg
  3. Hej, jag vet inte riktigt vilket underforum som lämpar sig bäst för frågeställningen så flytta gärna tråden om det passar bättre någon annanstans. Jag köpte ett nytt Logitech K830 tangentbord för att slippa mata in mina sökningar i Youtube-appen på min LG Oled55C8 med medföljande fjärrkontroll. Tyvärr så lyckas jag inte mata in bokstäver i sökfunktionen, men bl.a volymknappar och touchpad fungerar. K830 finns inte listat av LG som prövat och godkänt. Så jag köpte ett Logitech K400+ som ska vara listat och det fungerade, åtminstone ett litet tag (1/2-1 timme) sen har jag inte kunnat mata in text med det heller i Youtube-appen. Det går dock att skriva med det i sökfunktionen i tv:n (söka installerade appar t.ex), och att skriva i adressfältet om man öppnar webbläsaren. Jag skulle tro att båda tangentborden fungerar lika bra om jag bara visste vad det var som gjorde att jag förlorade funktionen även på K400+-tangentbordet, det kanske är någon knapptryckningskombination, vad vet jag. Någon som känner igen problemet och har en lösning åt mig?
  4. Hej. Signaturen "Elektronikfreak" svarade den 9/8 18 i denna tråd: https://eforum.idg.se/topic/355729-youtube-till-mp3/ med ett tips om hur man använder programmet VLC för att konvertera Youtubevideo till MP3 filer. Har sänt medlemmen ett meddelande men har inte fått något svar då medlemmen inte varit aktiv sedan oktober. Vill bara passa på att fråga om detta är ett tillåtet sätt att ladda ner musik på. Har lite svårt att förstå vad Googles nya villkor säger om detta. Har upptäckt ett par videor jag är intresserad av att spara (i vart fall musiken). Har försökt att gå den "officiella" vägen och kontakta de som lagt upp videorna med frågor om länkar till nedladdningar men får inga svar av dem heller. Riktar istället frågan till forumet för att få hjälp.
  5. Hm, ytterliggare en mobil tråd från DePhaz? Jodå, just det. Jag tycker inte om dem eller vice versa. därför kommer det en nu. Go kväll. Jag har nog redan nämnt denna problematik vid något tillfälle och eftersom jag inte visste exakt vad jag skulle söka på så startar jag en tråd. Jag vill kunna stänga av all reklam som föregår eller är insprängda i filmklippen i Youtube appen. Inte reklam på hemsidor och liknande eller när jag använder Youtube på en vanlig dator (där jag har uBlock). Jag vill kunna stoppa all reklam i mobilappen Youtube. Man håller ju på att bli galen på detta trams. Som ett rent exempel kan jag nämna att jag skulle titta på ett filmklipp (med en hund) som var 1.20 långt. Reklamen som var före (2 klipp) var nästan lika lång som filmen självt! bah, humbugg! Säkert finns det någon app som löser detta. En lättanvänd tack som bara just angriper Youtube appen och inte min webbläsare (Chrome under Android). Tack på förhand.
  6. Någon som vet hur man anger åldersgränser för att filtrera bort vissa video. Googles instruktion verkar inte stämma med hur youtube ser ut just nu. Hittar inte de menyval som instruktionen anger? /Mathias
  7. Hej. Någon som har ett bra tips på ett konverteringsprogram youtube till mp3? Det jag har från dvdvideosoft har blivit jättesegt... (ja jag är usel som inte vill betala för snabbare konvertering, men det är en annan diskussion. ) Tack på förhand och ha en bra dag!!
  8. Goddagens Har på senare tid upptäckt att jag får väldigt dålig hastighet på Youtube och kan inte förstå varför. Kanske kan ni ge mig lite input i detta ärende. Kör bredband 10 från Telia WDSL. Jag bytte för en tid sedan från OS från Ubuntu 12.04 till Linux Mint 18.1 XFCE och då blev jag också tvungen att byta bort webbläsaren Google Chrome (som fungerade kalas) mot något annat. Letade och lade till slut in Opera 45.0 som ny webbläsare men jag får ingen bra hastighet. Speciellt inte på Youtube och några andra sidor med filmklipp fungerar inte alls (saknade moduler, bla-bla). Men tillbaka till "tuben" som som sagt stör och buffrar långsamt alla dagar i veckan. Enligt felsökningen på Telias sida ska allt fram till routern fungera bra men jag undrar om det stämmer. Siffrorna ser mycket bra ut i alla fall. Nedan bifogar jag en bild "statistik för nördar" som jag fixade under en Youtube video. Denna video har bara några bilder som byter emellanåt och i övrigt spelas det musik. Vald kvalitet 480P. Opera Turbo används. Vet inte om det säger något men ni kanske kan se några siffror. I exemplet har jag kopplat upp mig på WiFi men det blir samma resultat buffringsmässigt om jag använder kabel. Och innan ni skriver något: Nej, jag vill inte köra Firefox då det är segare än den värsta kola. I övrigt är datorn (Compaq Presario med Intel Pentium 4 2.80GHz CPU och 1GiB internminne) oförändrar förutom att hårddisken är utbytt mot en gammal serverdisk, en Seagate BarraCuda 7200.10 ST380815AS. Jag fick den av en kompis/kollega och jag ville inte utplåna min Ubuntu installation utifall att. Vet inte om det är hårddisken eller systemet som påverkar användningen mest men jag tycker att det är lite andra småproblem med datorn också såsom att det inte alltid går att klicka som jag vill samt att saker går långsamt.
  9. Om jag skapar en video i Snapchat, får jag då lägga upp den på Youtube? Eller måste jag ha Snapchats tillstånd för detta?
  10. Hej! Jag har ett uttag i min lägenhet och har beställt fiber 100/100Mbit. Jag gjorde en felanmälan till min internetleverantör med tanke på att jag tycker att det uppstår problem rätt så ofta när jag kollar på videoklipp på YouTube. Jag skulle därför vilja få tips av er på vad jag skulle kunna testa. Bredbandskollen Jag testade först att kontrollera anslutningen när den var direktkopplad till uttaget och fick då olika mätvärden. Ofta mellan 50-70 Mbit. Jag fick även en länk till en sida där jag gjorde test och då fick jag typ 94 Mbit, så då var det helt plötsligt inget fel på min anslutning enligt dem. Jag testade olika webbläsare och konstaterade att de visar rätt så olika och även om man mäter mot olika servrar. PingPlotter Internetleverantören tipsade mig om att köra pingplotter för att komma vidare i felsökningen och jag gjorde det och fick ibland packetloss när jag hade kabeln mellan uttaget och min dator. Jag körde ping mot ping.sunet.se. När jag testat mot uttaget så testade jag även mot routern och då visade det sig att jag fick mycket packetloss på mitt eget ip-nummer och jag misstänkte då att det var min router som behövde bytas eller att det skulle kunna vara något med nätverkskabeln. Nätverkskablar Jag har testat olika nätverkskablar, men undrar om det finns något program för att testa om kabeln blir för varm och då orsakar packetloss. Jag vet att man kan mäta en kabel i båda ändar för att se att alla trådar har kontakt, men vill vara säker på att det inte händer något om den av någon anledning skulle bli för varm. Router När jag körde pingplotter, så fick jag mycket packetloss på min IP-adress (TP-Link WDR4300). Jag beslutade mig därför för att testa en annan router. Den här gången blev det pingplotter med 0,5 sekunders intervall mot en TP Link Archer C3200, men även den gav mig packetloss. Jag tänkte då att jag kanske haft otur och bytte den mot en likadan, men fick även då packetloss. TP-Link Jag chattade med TP-Link för att felsöka min gamla router och de gav mig tips på en del ändringar, men inget som gav det resultat jag önskade. Internetleverantörens fel? För att fortsätta felsöka, så valde jag att ändra inställningarna i pingplotter och nu till 1 sekunds intervall och då försvann packetloss nästan helt från min router och dök istället upp på andra platser. Mina egna enheter Jag har nu testat att pinga direkt till min dators IP och får då inte packetloss. Jag har även testat att pinga mot min nas och inte heller då får jag packetloss. Jag testade även att pinga till min routers ip och fick inte något packetloss då heller. Jag tycker därför att det är konstigt att jag får packetloss på min router när jag pingar mot ping.sunet.se. Speedtest.net Jag fick tips av TP-link om speedtest.net och jag måste säga att den känns mer pålitlig med tanke på att den ser ut att mäta en längre period och få högre mätvärden. YouTube Jag skapade mig en lista på länkar med problem på videoklipp i 1920x1080p. När jag spelade upp de utvalda klippen, så spelas klippet upp, stannar, spelar vidare, stannar ... Jag läste senare på ett forum att om man inaktiverar "maskinvaruacceleration" i Chrome, så slipper man de problemen. Det gjorde att videoklippen nu inte stannar. Jag hade även testat andra webbläsare, men en gav mig bara svart bild och ljud. En annan både ljud och bild, men de stämde inte med varandra. Jag är tacksam för alla tips jag kan få i felsökningen. Gärna program som kan göra olika typer av mätningar.
  11. Go kväll. Jag ska inte bli långvarig här, behöver bara lite hjälp med felsökning av min gamla dator. Jo, den är äldre och tillhör inte topp skicktet men jag behöver inte en högpresterande dator för att surfa på nätet. En P4 med 2.8GHz och 1GiB internminne räcker. Jag erkänner också att operativsystemet är äldre, Ubuntu 12.04 LTS, men detta ska jag ta itu med när jag väl har semester. Om någon vecka eller så alltså. Ovanstående punkter behöver alltså inte kommenteras. Nåväl, jag upplever problem. På Youtube. Vid filmvisning av filmklipp i 480P har jag upplevt det som att ljudet då och då hackar och bilden stannar till. Det går väldigt fort över men är otroligt irriterande. Har testat 360P och det är samma strul där. Detta gäller filmer med rörelse alltså inte som jag kör just nu, en musikmix med en stillbild bakom. Nätverkskabeln sitter inte säkert i det gamla nätverkskortet (den lilla plastflärpen är för vek) men jag "gettomoddade" kabeln på plats med hjälp av lite tjockare, dubbelhäftande tejp. Funkar kalas. Eftersom problemet kvarstår om jag plockar ut nätverkskabeln (det går ju att testa då det buffrar lite i förväg) och att jag upplever samma fel om jag testar med WiFi så drar jag slutsatsen att felet måste ligga i grafik hanteringen. Mitt kort ska, om jag tolkar all info rätt, vara ett ATI Radeon 9600 Pro med 128MiB vilket sitter i brun socket. Kan försöka få tag i ett PCI (ej PCI-E) och testa. Frågan är om jag är på rätt väg med felsökningen. Vad säger expertisen om den analysen?
  12. Jag upptäckte något konstigt nu på kvällen. Var inne på en hemsida och läste lite forumtråd. Upptäckte då att vissa medlemmar hade vita rutor i sina inlägg och undrade vad det handlade om. Gick till mobiltelefonen och upptäckte då att det var "inbäddade" Youtube klipp, eller rättare skrivet bilden som talar om att det finns ett filmklipp och som man klickar på för att starta. Gick tillbaka till datorn och testade med Epiphany men där saknades en plugin. I Firefox fungerade det men jag tycker inte om denna webbläsare då den är totalt värdelös när det kommer till filmklipp. I vart fall på min dator. Så tillbaka till Google Chrome och kikade på lite olika ställen. Här på Eforum visades allt korrekt men i ett annat forum var det likadant, en tom ruta. Kikade på fler platser och på själva Youtube och där fungerar det som vanligt. Så varför blir det bara en tom (oklickbar) ruta på vissa forum? Vad jag förstår är det flash som spökar men jag kan ju inte uppdatera det separat under Linux (Ubuntu). Och även om jag uppdaterar till version 14.04 (vilket jag ska göra när jag får semester och tid till det) så kommer jag fortfarande inte att kunna uppdatera flash. Detta är mycket underligt...
×
×
  • Create New...