Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'xubuntu'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 95/98/ME/NT/2000
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows 8 & 8.1
    • Windows 10
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Facebook


Linkedin


Hemsida


Twitter


MSN


ICQ


Yahoo


Jabber


Skype


AIM


Ort


Intressen


Min dator


IT-kunskaper

Hittade 3 resultat

  1. Har gjort en Xubuntu 16.04 LTS installation för ca två veckor sedan. Jag har installerat chrome-stable. Har funkat klockrent tills igår. Nu kommer Chrome upp i menylisten men när jag klickar på den för att välja aktivt att jag vill använda webbläsaren då den inte dyker upp själv i stort fönster som sig bör så dör den bara. Gör jag om samma procedur så dör den fortsättningsvis också. Har varit med om detta fenomen innan men då var det att version 50 av chrome inte var kompatibel med 16.04 LTS sista beta version. Men nu att det har funkat klockrent i två veckor och sedan bara lägger av utan att något har ändrats i varken maskin eller mjukvara det är för mig lite märkligt. Någon som har ett bra svar på detta mysterium? Tack på förhand! Mathias
  2. Har problem att köra Silverlight i min Xubuntu installation. Är det meningen att nu är flash inte stöds och silverlight inte funkar speciellt bra för linux att man inte skall kunna använda den tjänsten? Känns även som de som designar webbsidor har haft all tid i världen på sig att skapa och uppdatera sidor som har stöd för HTML5 som är det som skall ersätta flash men verkar som långt i från alla sidor är redo för att flash i stort sett blockeras helt i december i år? Tack på förhand /Mathias
  3. Hej! Har en bärbar dator med ett GeForce 8600M GT kort i. När jag installerade Xubuntu 16.04 LTS nyligen så reagerar inte HDMI porten när jag stoppar i kabeln i datorn som jag har kopplat till TVn. Senaste drivrutinen från Nvidias hemsida är installerad. Är det någon som har koll på vad som måste modifieras för att det skall funka. Det har funkat med tidigare linux versioner. Tacksam för svar. Tack på förhand. /Mathias
×
×
  • Skapa nytt...