Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'uppstart'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 95/98/ME/NT/2000
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows 8 & 8.1
    • Windows 10
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Facebook


Linkedin


Hemsida


Twitter


MSN


ICQ


Yahoo


Jabber


Skype


AIM


Ort


Intressen


Min dator


IT-kunskaper

Hittade 3 resultat

  1. Hej Idag vill datorn inte komma igång. Under uppstart så försöker den några sekunder å sedan stänger den ner. Vid andra försöket står det dessutom en rad om automatiskt reparation innan den efter lika kort tid stänger ner. Om jag trycker F2 så kommer jag in i setup, möjligen lite längre stund innan den stänger ner. Fläkten låter som den accelererar, osäker på om det hörs. Har haft isär och blåst å borstat på fläkten även om den inte såg igensatt ut. Några tips? Kör Windows 7 Mvh Mia
  2. När jag startar upp endera av mina två aktiva webläsare (Crome och Firefox) tar det enormt lång tid innan de är klara för användning, dvs innan den första defaultsidan har lagts upp. Min laptop HP Pavilion G6) är uppkopplad på en router Netgear via kabel. TP-test 98,4. Om jag jämför motsvarande uppkopplingstid med min iPad och Safari via WiFi är det en enorm skillnad till iPad fördel. Misstänker att det ligger något och "skramlar" i Crome resp Firrefox som gör att det tar denna långa tid. eller kan det ha att göra med någon säkerhetsfunktion som tar lång tid på sig?
  3. Vet inte riktigt hur jag ska börja med, men jag sitter på en stationär dator ganska uppdaterad med 2 skärmar inkopplad & ssd disk. Problemet är då att när jag har låtit datorn varit avstängd över natten och ska starta den dagen efter så kan det hända att när jag startar datorn så lyser det svart på båda skärmen, det jag får göra är att stänga av den och starta om den tills den visar BIOS loggan(brukar funka efter ca 15 restarts) och då funkar det felfritt och får aldrig problem med något såväl jag har kommit in på datorn. Hade detta problem för 5 månader sen då jag testade att flasha mitt BIOS och det löste problemet tills den här veckan.. Det jag undrar då är att om det är fel på BIOS?
×
×
  • Skapa nytt...