Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'startar inte'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 95/98/ME/NT/2000
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows 8 & 8.1
    • Windows 10
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Facebook


Linkedin


Hemsida


Twitter


MSN


ICQ


Yahoo


Jabber


Skype


AIM


Ort


Intressen


Min dator


IT-kunskaper

Hittade 3 resultat

  1. Min ASUS R512C (Windows 8) startar inte, den står bara och rullar på startskärmen. Den fick problem för flera månader sen efter att sladden dragits ut medan den varit på och sen fått ladda ur av sig själv för många gånger. Hur fixar jag det problemet på bästa sätt? Behöver hjälp snabbt!
  2. Min samsung s3 startar inte,visar på skärmen samsung loggan och en fast blått lampa högst upp till vänster,försökt att fabriksåterställa,kopplat till datorn med programmet samsung kies,startat med nedtryck alla knappar händer inget.,
  3. Efter ett flertal försök har jag lyckats installera Android-x86 4.3 på en PC (DELL Latitude D600). Dock finns nu ett ganska start problem. När jag startar datorn poppar GRUB Boot Manager upp. Jag väljer då att på vanligt sätt starta Android-x86. Det visas då lite info på skärmen bl.a. Booting kernel... Detecting Android... found at /dev/sda1. Sedan står det ANDROID, i ren text inte grafiskt. Därefter står det root@x86:/ # som om jag skulle hamnat i en terminal, inte långt senare rensas skärmen och endast ett vitt streck blinkar. Testar bara att skriva ett enkelt kommando som ls, och den listar alla mappar på root. Några få sekunder senare rensas skärmen och den blir tom igen. Längre en så här kommer den inte. Jag har testat att köra alla debug alternativ som man kan välja vid Grub. Dock kommer inte uppstarten något mycket längre för det, och informationen som visas säger inte mig särskilt mycket. Jag har också testat starta Android från Live-CD:n, gick inte bättre där. Det konstiga är att jag har för mig att jag på samma dator tidigare, från samma skiva, testat att köra Android och att det har fungerat. Är det någon som har någon aning om hur jag kan få igång det??
×
×
  • Skapa nytt...