Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'ram dimm problem error'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 10
    • Windows 8 & 8.1
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Jag har precis köpt nya datordelar. Vissa har jag kunnat återanvända från min förra dator som PSU och hårddiskar. Mina dator består av: Intel i7 7700k 4.2 ghz cpu Geforce 1060 6gig grafikkort Corsair vengence 3000mhz DDR4 ram z270-a PRO moderkort corsair PSU 650w Samsung SSD och en samsung hårddisk Till problemet: Efter att jag satt ihop datorn så startade den utan problem. Jag kunde gå in i bios och se att datorn hittade alla delar och allt verkade fungera som det ska, alla fläktar igång och så vidare. RAM-minnet lästes på 2133mhz för att det är standard för moderkortet, man behöver aktivera något som heter xmp för att kunna köra dem på 3000mhz. Det uppstod ändå problem ganska tidigt då jag skulle installera win10 från USB-sticka. Processen gick till "installing features and drivers" och sen så blev det bluescreen och datorn startades om. Jag provade igen och igen men samma sak hela tiden med olika felmeddelanden. Jag googlade och kom fram till att prova att ta ut ett minne, vilket hjälpte, jag lyckades installera windows med ett minne och datorn kunde starta och även starta om utan problem. Jag lät datorn vara avstängd några timmar och sedan kom jag tillbaka och då kunde jag inte ens starta datorn in i bios. På moderkortet lyste det en lampa som indikerade att det var något fel på RAM-minnet. Jag provade att ta ut ett minne i taget samt att flytta runt, samt återställa cmos. Det fungerade då jag satte minnet i DIMM3 (den ska enligt manualen sitta i 2an och 4an eller bara 2an om man har ett minne). Jag lyckades komma in i bios i alla fall då minnet satt i DIMM3 men jag fick bluescreen igen och nu kan jag inte starta datorn i DIMM3 heller. Någon som har någon idé på vad felet kan vara? Vad ska jag prova här näst? Jag tänker själv att jag ska resetta cmos igen Olika felmeddelanden/bluescreens: PAGE_FAULT_IN_NONPAGE_AREA, 0x8007025D, DPC_WATCHDOG_VIOLATION, 0XC0000005, 0X80070006
×
×
  • Skapa nytt...