Just nu i M3-nätverket
Jump to content

Search the Community

Showing results for tags 'hdd led'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Chattprogram - ICQ, MSN m fl
    • Internet – övrigt t ex webbplatser
    • Driftstörningar hos operatörer, internet etc
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 11
    • Windows 10
    • Windows 8 & 8.1
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • Hemmabio/HTPC
    • DVD & Blu-ray
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – andra sorters mobila enheter
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt
    • Avreagera dig!
    • Ekonomi
    • Guider och artiklar
    • Juridik
    • Karriär & Utbildning
    • Matematik & naturvetenskap
    • På konsumentens sida
    • Språkfrågor
    • Öppet forum! Ordet är fritt ...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hej Skapar en tråd här med text kopierad (samt omarbetad) från ett annat forum. Där verjar ingen bry sig om att ens lösa tråden då jag prövar lyckan här. Jag har skruvat fram och tillbaka med diverse hårdvara och har (nästan) fått tillbaka datorn som jag vill ha den. Emellertid har det uppstått ett lite underligt fenomen som inte fanns där tidigare och nu undrar jag om ni kanske kan fundera ut vad felet är. Själv har jag ingen aning nämligen. Det är så att "HDD Led" lyser konstant vilket jag vill mena att det inte gjorde med datorn i ursprungligt skick. Det hade varit OK om man visste att det skrevs mycket till disken (swap) men nu gör det inte det. En kontroll av "Aktivitetshanteraren" då ger följande (med bara webbläsaren öppen) : CPU 30%, Processer 178, Memory 18%, SWAP 0%. I datorn sitter Systemdisk (SATA 1), Backupdisk (SATA 3) och på ATA sidan har vi en DVD- rom (Cable select) samt en CD- läsare (slave, men den har ingen strömkabel). Det finns bara en ATA kontakt på moderkortet "ATA1". Min lilla teori är att det är något med "Master" och "Slave" som blivit fel men vet inte om det är så. Och varför lyser "HDD Led" då? Det visade sig finnas en bygel på DVD enheten men den var svart så jag såg den inte. Den stod som "Cable select" och var först på IDE kabeln. Att ändra den till "Master" eller "Slave" gjorde ingen skillnad. Har inga fler teorier nu. Innan ni ställer frågan kan jag meddela att kablarna från "Front panelen", i det här fallet startknapp och 2 Leds, kopplas in med 1 kontaktstycke. Ni som känner till mig vet att jag oftast hanterar äldre delar. Så är det också här. Moderkortet är ett PTGD-LA (från en HP). Jag hittade dokumentation på nätet och enligt den är det hela rätt inkopplat på stiften. Det finns nämligen bara 3 saker att hålla reda på. Knappen (Funkar), Power Led (Lyser under drift) och HDD Led (Som lyser men skiftar i ljusstyrka när datorn arbetar).
×
×
  • Create New...