Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'cms'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 95/98/ME/NT/2000
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows 8 & 8.1
    • Windows 10
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • Databaser
    • Access
    • MySQL
    • SQL Server
    • SQL Syntax
    • Datamodellering
    • Databaser - övriga
  • Systemutveckling
    • C & C++
    • C#
    • F#
    • Java
    • VBA
    • VB.NET
    • Visual Basic
    • Utveckling för mobilt
    • Programmering - övrigt
  • Webbutveckling & -design
    • Ajax
    • ASP & VBScript
    • ASP.NET
    • Flash & Shockwave
    • HTML, DHTML & CSS
    • HTML5 & CSS3
    • Javascript
    • PHP
    • Webbanalys
    • Webbeditorer och publiceringsverktyg
    • Webblayout & -design
    • Webbserver
    • Webbutveckling - övrigt
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt
    • Avreagera dig!
    • Ekonomi
    • Guider och artiklar
    • Juridik
    • Karriär & Utbildning
    • Matematik & naturvetenskap
    • På konsumentens sida
    • Språkfrågor
    • Öppet forum! Ordet är fritt ...

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Facebook


Linkedin


Hemsida


Twitter


MSN


ICQ


Yahoo


Jabber


Skype


AIM


Ort


Intressen


Min dator


IT-kunskaper

Hittade 6 resultat

  1. Någon som vet hur jag får ordning på detta problem. Har mig veterligen lyckats byta alla länkar jag kan hitta i varje fall från http till https. Men jag får ändå följande meddelande i webbläsaren. /Mathias
  2. Jag har har modifierat positionen för priset i en webbshop. Har använt denna kod för att åstadkomma detta. // Move WooCommerce price remove_action( 'woocommerce_single_product_summary', 'woocommerce_template_single_price', 10 ); add_action( 'woocommerce_single_product_summary', 'woocommerce_template_single_price', 25 ); Detta funkar bra så långt som att priset flyttas ner på sidan dit jag vill ha det. Det lilla problem jag har kvar är att jag behöver få bort priset från där de ursprungligen var. Just nu visas alltså priset både på den position den hade innan och den nya positionen. Någon som vet hur jag gör för att dölja ursprungsläget? Tittar man på kod snutten så ser den ju ut att lösa problemet men det gör den alltså inte. Tack på förhand! /Mathias
  3. Om jag har lagt till flera promo boxes i mitt child tema. Måste jag då ändra sökvägen i header.php för funktionen i och med att de tillagda boxarna ligger i mitt child-theme? Koden i header.php ser för tillfället ut såhär <?php get_template_part( 'template-parts/header/promo-boxes' ); ?> /Mathias
  4. Om jag behöver ändra något i template-parts/header i temat. Måste jag då ha samma katalogstruktur i mitt child-theme som det är i orginaltemat för att Wordpress skall förstå min ändring i koden eller kan jag bara lägga på samma nivå som t.ex style.css ligger? Förstår Wordpress ändå vart den skall leta? /Mathias
  5. Har lite problem med media biblioteket i en wordpress installation Har skapat ett child-theme som bygger på temat twentysixteen. Allt ser ut att funka, den visar sidan som den skall osv. Dock kan jag inte lägga till någon form utav media. När jag försöker ladda upp något säger den att det inte går för tillfället och klickar man på Media fliken ser man att symbolen som anger att den laddar media galleriet snurrar. Men det slutar aldrig. Problemet uppstår bara när jag kör med ccild-temat. Vad kan det bero på har jag glömt lägga till någon kod? Tacksam för svar /Mathias
  6. Hej, hej Jag vill använda inloggnings-systemt i Wordpress för att logga in till ett litet PHP projekt jag håller på med. Det är i nuläget 2 separata inloggnings-system. Jag har denna kod som hämtar e-post adressen från en WP användare: <?php require('../wp-blog-header.php'); if ( is_user_logged_in() ) { echo 'Welcome, registered user!'.$user_email; } else { echo 'nej'; }; ?> La upp scriptet på samma domän som min WP installation t.ex. domän.se/wp.php och det fungerar utmärkt och visar e-post:en om man är inloggad på WP. MEN mitt PHP projekt ligger på samma domän men i en sub domän t.ex. sub1.domän.se. Då fungerar det inte utan skickar mig tillbaka till huvudsidan domän.se där min WP installation ligger. Jag lade till: define('COOKIEPATH', '/'); define('COOKIE_DOMAIN', '.DOMÄN.se'); i wp-config.php men det gjorde inte någon skillnad. Är det någon här som vet vad det är för pussel-bit jag saknar eller någon annan metod jag kan prova för att få samma resultat? (vill hellst få ut ID numret från WP användaren) Jag använder den senaste versionen av WP Tackar och bugar för svar!
×