Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'HP 15N221so'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 95/98/ME/NT/2000
    • Windows XP
    • Windows Vista
    • Windows 7
    • Windows 8 & 8.1
    • Windows 10
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • Databaser
    • Access
    • MySQL
    • SQL Server
    • SQL Syntax
    • Datamodellering
    • Databaser - övriga
  • Systemutveckling
    • C & C++
    • C#
    • F#
    • Java
    • VBA
    • VB.NET
    • Visual Basic
    • Utveckling för mobilt
    • Programmering - övrigt
  • Webbutveckling & -design
    • Ajax
    • ASP & VBScript
    • ASP.NET
    • Flash & Shockwave
    • HTML, DHTML & CSS
    • HTML5 & CSS3
    • Javascript
    • PHP
    • Webbanalys
    • Webbeditorer och publiceringsverktyg
    • Webblayout & -design
    • Webbserver
    • Webbutveckling - övrigt
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt
    • Avreagera dig!
    • Ekonomi
    • Guider och artiklar
    • Juridik
    • Karriär & Utbildning
    • Matematik & naturvetenskap
    • På konsumentens sida
    • Språkfrågor
    • Öppet forum! Ordet är fritt ...

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Facebook


Linkedin


Hemsida


Twitter


MSN


ICQ


Yahoo


Jabber


Skype


AIM


Ort


Intressen


Min dator


IT-kunskaper

Hittade 1 resultat

  1. Hej alla snälla medmänniskor Förhoppningsvis är jag på rätt forum. Jag har fått problem med min dator efter uppgradering till Windows 10. HP 15N221so Köpt 21/4 2014, med Windows 8 AMD A6-5200 APU with Radeon 2.00 Ghz ATA mod: WDCWD10JPVX-60JC3TO Moderk: 2170 31.25 System-BIOS: F.18 Minne 8 GB 64-bitars op-system x64 Grafikenh. 1. AMD Radeon HD 8400/R3 Series Grafikenh. 2 AMD Radeon HD 8670M Dual GPU Saken är den att jag uppgraderade HP:n från 8.1 till Windows 10 hösten -15, allt gick bra ända tills för några veckor sedan när datorn började lagga och blev slö, bland annat när jag scrollar med mushjulet på webbsidor så rör sig sidan bara ryckvis med. Jag kan inte koppla ihop någon händelse i samband med att datorn började bete sig illa, förutom de vanliga uppdateringarna som kommer av och till. I aktivitetshanteraren, fliken processer ser jag att CPU:n jobbar konstant mellan 7 och 14 %, (aktiviteten: Systemminne/komprimerad minne), på fliken prestanda ritar den en sågformig linje hela tiden. Testat följande åtgärder: Skannat datorn med antivirus (F-Secure) + onlinescanner, Malwarebytes Antimalware, inga fel. Inaktiverad alla processer (inkl. antivirus och brandvägg) förutom Windows egna, utan resultat. Omstart felsäkert läge, då funkar datorn normalt med CPU:n på 1-2 %. Fabriksåterställning av Windows 8 - 8.1 och åter till W10. Bara för att konstatera samma fel. Återigen tillbaka till W8.1. Ett spännande äventyr på ca 11 timmar med alla hundratals uppdateringar, men nu funkar datorn alldeles normalt med CPU:n på 1-2 %. Skulle gärna haft W10, nu när den till och med är gratis, men får tydligen nöja mig med W8.1. Har någon annan haft liknande problem som ni har lyckats lösa och hur i så fall? Tusen tack på förhand. Amatören
×