Just nu i M3-nätverket
Jump to content

Search the Community

Showing results for tags 'installation'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Chattprogram - ICQ, MSN m fl
    • Internet – övrigt t ex webbplatser
    • Driftstörningar hos operatörer, internet etc
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 11
    • Windows 10
    • Windows 8 & 8.1
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • Hemmabio/HTPC
    • DVD & Blu-ray
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – andra sorters mobila enheter
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt
    • Avreagera dig!
    • Ekonomi
    • Guider och artiklar
    • Juridik
    • Karriär & Utbildning
    • Matematik & naturvetenskap
    • På konsumentens sida
    • Språkfrågor
    • Öppet forum! Ordet är fritt ...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. Någon mer som har problem att installera CentOS Stream 8 från USB? Har laddat ner ISO filen på drygt 9 GB. Den bootar från från USB-minnet. Men oavsett om jag väljer Testa och installera eller bara installera så blir skärmen svart och en pil med vita konturer syns. Pilen går att röra så den har inte låst sig helt men det händer inget. Har låtit den stå en bra stund. Någon som har en idé hur man kan lösa problemet?.
  2. Har i vanlig ordning mina amatör frågor ? Jag vill köpa en prisvärd tork / tvätt maskin. Men har även en undran är det enkelt att installera? Jag återkommer med bild på uttag. Så prisvärd maskin?
  3. Hej, jag har problem med att installera APE 2019. Det gäller en dator som inte är ansluten till internet. Jag har ca 20.000 naturfoton och flera hundra naturfilmer som jag själv har tagit eller spelat in och vill därför, nästan till varje pris undvika virus eller annat "elände" Operativsystemet är Windows 7, 64-bit. Redan nu finns Adobe Photoshop Elements 13 installerat. Det nya programmet är köpt på DVD för att jag inte skall behöva koppla upp mig. Kort beskrivning av förloppet. Sätter i skivan och "kör" autoplay.exe Får upp rutan med User Account Control och väljer JA Nästa ruta har rubriken Adobe Photoshop Elements 2019 och där väljer jag INSTALL ADOBE PHOTOSHOP ELEMENTS 2019 Därefter får jag upp meddelandet: The installation can´t continue as the installation file may be damaged. Download the installation file again. Jag har provat att installera programmet på en annan dator och det verkar fungera. Jag skriver VERKAR för att jag inte velat fullfölja installationen då jag inte vet om jag får installera programmet på två datorer men för mig ser det alltså ut som problemet snarare är datorn än dvd´n eller programmet. Finns det någon som kan ge mig en rimlig förklaring och helst också en lösning på mitt problem Tacksam för hjälp / Torgny Jag har nu konstaterat att programmet på DVD-skivan går att installera på andra datorer. Jag har kopierat skivans innehåll till ett USB-minne och försökt att installera Photoshop från det. Det fungerar inte heller. Alltså är det inte DVD-läsaren som är felet. Den dator det gäller har inte varit uppkopplad mot internet sedan 2016 och ingen programvara är därför uppdaterad. Kan problemet förorsakas av Win 7, 64bits, Service Pack 1 installerat 2016 och inte uppdaterat? /Torgny
  4. Hej, Vill installera windows 10 på en nyinköpt ssd i UEFI mode, men vet ej hur jag ska gå tillväga. Jag har med windows media creation tool laddat ner och bränt ett usb, med windows 10 pro och har i bios markerat att boota från usb-enhet som första alternativ. När jag startar om datorn efter att ha switchat från Legacy mode till UEFI mode i bios, så händer ingenting. Jag hade hoppats på att Windows installationen skulle starta och att jag kunnat välja att installera windows 10 på den nyinköpta ssd:n i UEFI mode, men det händer alltså ingenting. Tips och råd tas varmt emot. Är fast i legacy mode och försöker på alla möjliga sätt switcha till UEFI mode, (se annan nyskapad post angående detta). Mvh Gustaf
  5. Försöker göra en uppgradering av Windows 7 64-bit med Sp 1 från bootbart usbminne. Windowsfilerna kopieras ( se bild ). Filer, inställningar och program hämtas in ( se bild ). Men när Windowsfilerna ska expanderas stannar installationsprogrammet efter att ca 19 - 22 % av filerna har expanderats och ett felmeddelande kommer upp ( se bild ). Har testat att att installera 5 eller 6 gånger men alltid med samma resultat. Någon som har råkat ut för liknande problem eller har en lösning ? Tar tacksamt emot förslag...... HP Probook 450 G0 Intel i5 Seagate SSHD Firecuda 2 TB 16 GB RAM Datorn är : Scannad med AVG Internet Security Scannad med Malwarebytes Premium Scannad med Ultra Virus Killer Scannad med Spy Emergency Optimerad med Tweaking Windows Repair Optmerad med Tech Tools Store Optimerad med Iobit Advanced System Repair Optimerad med AVG Pc - Tune Up
  6. Försöker installera Windows10 (uppgrade 24074). När uppgraderingsfilen hämtas så stoppas processen vid den efterföljande verifieringen med hänsyn till att filen api-ms-win-core-libraryloader-l1-1-1.dll saknas, vilket den inte gör. Får vidare ett felmeddelande 0x8007007e. Något tips om hur jag kommer tillrätta med detta?
  7. Skall sätta upp en liten hemma server. Har laddat ner denna image och kopierat över på ett SD-kort. https://ubuntu-pi-flavour-maker.org/download/ Ubuntu Classic Server 16.04 När jag sedan botar upp min Rpi3 första gången så kommer det upp massa cloud grejer som den försöker ladda. sedan ligger inte infon om nätverksinställningarna under /etc/network/interfaces som de gör normalt. utan skall enligt den vanliga filen ligga någon stans under /etc/netowrk/interfaces.d När jag botar upp andra gången laddar den åter igen någon form av cloud funktion, denna verkar göra så att jag inte kan komma åt servern via SSH då den inte svarar efter omstart. Vad gör jag för fel? /Mathias
  8. Någon som installerat nextcloud med distributionen Archlinux? Hittar ingen vettig guide som verkar fungera /Mathias
×
×
  • Create New...