Just nu i M3-nätverket
Gå till innehåll

Sök

Visar resultat för taggar 'Bredand'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Datorhårdvara
    • Bildskärmar
    • Bärbara datorer
    • Grafikkort
    • Hårddiskar & Lagringsmedia
    • Ljudkort
    • Mac-hårdvara
    • Processorer, moderkort & minnen
    • Retro - datornostalgi
    • Skrivare
    • TV-kort
    • Hårdvara – övrigt
    • Arkiverat
  • Film, foto & bilder
    • Bildredigering
    • Film- och Videoredigering
    • Kameror
    • Mediaspelare – Media Player m fl
  • Internet & nätverk
    • Chattprogram - ICQ, MSN m fl
    • Driftstörningar hos operatörer, internet etc
    • Epostprogram
    • Internetuppkoppling
    • IP-telefoni
    • Nätverket - hårdvara
    • Nätverket - programvara
    • Surftips
    • Webbläsare
    • Internet – övrigt
  • Ljud och Musik
    • Ljudformat (mp3, aac, ogg m fl)
    • Musikskapande på datorn
    • Ljud & Musik – övrigt
  • Operativsystem
    • Windows 10
    • Windows 8 & 8.1
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
    • Linux & Unix
    • Mac OS X & Classic
    • Operativsystem - övriga
    • Arkiverade Windows-trådar
  • Program
    • CD/DVD-bränning
    • Kalkylprogram - Excel m fl
    • Mac-program
    • Ordbehandling - Word m fl
    • Presentation – PowerPoint m fl
    • Print - om trycksaker
    • Program - övriga
  • Spel
    • Datorspel
    • Konsoler & konsolspel
  • Säkerhet
    • Brandväggar
    • Skräppost
    • Virus, skadliga program & botemedel
    • Säkerhet - övrigt
  • Hemelektronik
    • DVD & Blu-ray
    • Hemmabio/HTPC
    • El & övrig hemelektronik
  • Mobilt
    • Surfplattor
    • Mobiltelefoner
    • Bärbart Ljud/Mp3-spelare
    • GPS
    • Handdatorer
    • Mobilt – övrigt
  • Tips inför köpet
    • Köpa/Bygga dator
    • Köpa datortillbehör och komponenter
    • Köpa kamera
    • Köpa gps
    • Köpa internetabonnemang
    • Köpa IP-telefoni och fast telefoni
    • Köpa mobila enheter
    • Köpa nätverksutrustning
    • Köpa/Bestämma program
    • Köpa tv, hemmabio och mediacenter
  • System- och webbutveckling
    • Databaser
    • Systemutveckling
    • Webbutveckling
  • Eforum
    • Diskutera Eforum
    • Buggrapporter och önskemål om Eforum
    • PC för Alla
    • Arkiverat: Smart-forumet
  • Övrigt

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Hittade 1 resultat

  1. Så fick jag då hem ett paket från Telia. Eftersom jag inte vill dona med det i veckorna så väntade jag till i går kväll. Jag frågade vid beställningen om det skulle vara svårt och fick veta att det bara skulle ta någon kvart. Jojo, ett par timmar, ett telefonsamtal och två modem senare har vi facit: Nej det var det inte. Och det skulle ju vara så lätt, så lätt... Vi tar det från början: Beställde fast bredband 30Mbits utan bredbandstelefoni. Med i paketet låg en technicolor TG799TSvn v2 som tydligen skulle vara modem/router. Jag lokaliserade rätt uttag och kopplade in kontaktstycket där. Grå kabel (en av tre som kom från kontaktstycket) placerades i DSL kontakten och en nätverkskabel (förmonterad sedan tidigare) i port 1. Upptäckte då att det inte gick att koppla in några telefoner efter modemet/routern. Inte heller gick det att koppla in någon bredvid (i det dubbla uttaget). Det fanns heller ingen kommunikation mellan enheten och nätet. Nähä, bort med skräpet då. Rotade fram mitt gamla Netgear DM111P ur garderoben och kopplade in det med dess egna kablar och kontakter. Javisst hade jag nu möjlighet att koppla i telefoner men så mycket längre kom jag inte. Jag fick ingen kontakt med Telias nät. Skickade ett meddelande till Telia eftersom det var för sent att ringa. Ett meddelande vilket de nu på morgonen inte sade sig ha sett. Människan i supporten verkade inte så intresserad men hon reagerade på uppgiften att telefonerna slogs ut av modemet/routern. Jag förklarade att jag inte fick kontakt ens med mitt gamla modem och det kunde hon också se att jag inte fick. Kvinnan gissade att det var splitkabeln som var felaktig och skulle skicka en ny. Efter samtalet bytte jag kabel mellan modem och telejacket men inte heller detta fungerade. Dessutom verkade kommunikationen mellan modem och dator bli lite instabil (nätverkslampan på modemet blinkade) men det beror nog på att datorn försöker hitta nät och fallerar . Vet inte status på nätverkskortet, det är gammalt. Så här sitter jag nu med en massa trams och en icke fungerande anslutning. Funderar starkt på att skicka tillbaka hela rasket och fortsätta med mobilt bredband även om det fungerar illa. Men det fungerar i vart fall. Så länge uppkopplingen inte fungerar så är det inte lönt att börja rota runt i Linux och försöka fixa anslutningar. Frågar expertisen på forumet eftersom supporten inte verkar bry sig. (Ja, jag är fly förbaskad, hoppas att det inte syns för mycket i texten).
×
×
  • Skapa nytt...