Just nu i M3-nätverket
Gå till innehåll

mauri

Medlem
  • Antal inlägg

    14
  • Gick med

  • Senaste besök

Om mauri

  • Medlemstitel
    Användare

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Tack så enormt mycket för all hjälp. Fixat och helt nöjd med resultat och ert arbete med att lär mig nya saker. Ny 500 G lagring och lika mycket kunskap!!
  2. Jo det gör den om det är disk 0. Men hur få den att fungera?
  3. Tyvärr syns inte den där.
  4. Nej det var något annat. måste gå tillbaka till bios för att se det ändrade. Ändrade något från disable till enable och då ändrades enhetshanterare till det jag visade. Vad menar Cecilia med diskhanteraren?
  5. Gick in i BIOS och ändra ett värde till enable och då fick jag fram två diskenheter. En ssd och en annan som kan vara hhd´n men den syns fortfarande inte i utforskaren. Bif bild från enhetshanteraren. En ST9500325AS
  6. Ok. Hittade en etikett med X73SV. Kollar om jag kan få ner en manual.
  7. Inga felmeddelanden alls. Klonade hårddisken till ssd. Plockade ut och hdd´n och satt i ssd på andra platsen. Startade datorn som fungerade helt ok med nya ssd´n. Formaterade om Hdd´n och satte in den på sin gamla plats. Datorn fungerar snabbare nu men känner inte av gamla hdd´n. Inget problem i och för sig för ssd är på 500 G så hyfsat gott om plats men retfullt att inte kunna nyttja även hdd´n. Borde ju gå eftersom den finns på sin gamla plats.
  8. Asus X73S med intel i5 .
  9. Nej så kan det inte vara. HDD´n sitter där den satt tidigare när bara den användes. SSD´n som nu används sitter på den lediga plats som fanns. Måste den formaterade hdd´n initieras på något sätt? Verkar konstigt eftersom den fungerar utanför datorn med SATA - USB kabel och då får den enhetsbeteckning F men det beror nog på att den är ansluten med USB. Knepigt?
  10. Ja dom sitter ända in och diken sitter fastskruvad som tidigare.
  11. Inte i enhetshanteraren. Där syns bara c o d driven som nu ligger på ssd´n. BIOS är jag inte van att hantera så det har jag inte kollat.
  12. Installerade en ny ssd i min lap som gick bra. Nu skulle jag vilja använda den gamla hdd´n som extra lagringsenhet eftersom det finns utrymme för den i datorn. Har gjort en formatering av hhd´n och kopplat in den men hittar inte den i varken diskhanteraren eller utforskaren. Däremot kan jag se och använda de via en sata till usb kabel men skulle vilja ha den inne i datorn. Hur bär jag mig åt? Mauri
  13. mauri

    Linus Mint inloggning

    Har installerat Linus Mint Sylvia Plötsligt när jag startar den visas bara den högra femtedelen av skärmen resten är svart. Om jag klickar på väntläge och slår på datorn kommer inloggningsbilden upp. Vad är det som hindrar inloggningen att starta från början? Mauri
  14. mauri

    LÖST Inget ljud I Linux Mint

    Hej Jag har dribblat hit och dit för att få ljud i högtalarna. Har ljud i hörlurarna och ibland när jag dribblat med alsamixern har jag fåt ljud även i högtalarna. Men när jag startar på nytt är det samma visa igen. Hur ska inställningen i alsamixern vara? Och hur sparas dessa inställningar när datorn startas om? Mauri
×