Just nu i M3-nätverket
Gå till innehåll

Avicii

Medlem
  • Antal inlägg

    16 664
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    11

Allt postat av Avicii

  1. Snabbare är precis vad WiFi 6 bl.a. innebär. Med en PCIe adapter (Asus PCE-AX58BT) i min nyuppdaterade Windows 10 dator fick jag följande hastighet med Bredbandskollen (nätverkskabeln urdragen): Med enbart nätverkskabeln visade Bredbandskollen följande: Och ja, jag har en ASUS RT-AX88U router.
  2. Det är 1909 som installeras. Har precis installerat på en ledig partition och kör dual-boot tills vidare.
  3. Det måste vara 1909. Storleken är 4.059 jämfört med 3.762 för 1903. Har iaf bränt en DVD med ISO-filen. Får väl se när jag installerar, men kommer inte att ske snart. Jag behöver förbereda och köpa Office 2019.
  4. Uppdaterade 2 datorer med exakt samma hårdvara till 1909 idag. Den första hade 1903 och det funkade direkt. Tog bara några minuter. I den hade jag dolt alla 7 mappar under den här datorn. De kom inte tillbaka med novemberuppdateringen. Tack för det! Den andra hade 1809, men det gick inte. Tog bra tid innan meddelande om att det var kompatibilitetsproblem med hårdvara. Uppdaterade då den till 1903 och efter det funkade 1909 att installera. Inga kompatibilitetsproblem längre. I och med 1903 blev alla 7 mapparna synliga igen. Jag behövde aldrig klicka på Sök efter uppdateringar, utan 1909 fanns synlig efter att jag klickat fram Windows Update. Nu väntar jag på .iso-filen för 1909 för att kunna byta ut Windows 8.1 på huvuddatorn. Har bytt ut hårdvaran, men behållit 8.1 och efter det fungerar inte Windows Update på datorn. https://support.microsoft.com/sv-se/help/4012982/the-processor-is-not-supported-together-with-the-windows-version-that
  5. Det fungerar. Valde dold då jag aldrig använder sökfunktionen.
  6. 1903 funkar utan problem efter att jag tagit bort alla 7 mappar under den här datorn och snabbåtkomst. Men det som tillkommit är riktigt störande: "Skriv här för att söka" Tips om hur helst ta bort/dölja eller återgå till hur det såg ut i 1809 emottages tacksamt.
  7. Troligen är det så. Loggade precis in, men då var det ingen reklam på låsskärmen. Alltså är det något intermittent. Har stängt av det som skulle stängas av. Återkommer om det inte funkar. Tack!
  8. Är det någon som vet hur jag inaktiverar "reklamen" på start- inloggningsskärmmen i Windows 10? Har nyligen fått det på mina 1809 versioner.
  9. Nu har jag hittat lösningen för att ta bort "Snabbåtkomst" från Explorer och kunna dra en fil från en mapp till en annan. Relativt nyligen har vi fått Windows 10 till jobbet och det fick mig att ta upp detta på nytt. Med lokal admin privs på min jobbdator så kan jag editera registret. Tog genast bort alla mappar inklusive 3D objekt under "Den här datorn" samt "Snabbåtkomst". Snyggt och rent i Utforskaren. Utifall att någon har behovet så är det följande nyckel: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer Nytt 32-bitarsvärde (DWORD) som namnges till HubMode. Data sätts till 1 .
  10. Ser ut som att du har valt Läsfönster Höger, som är default. Blir det som du efterfrågar om du väljer Läsfönster Nederkant? För att få fram Läsfönster, välj Visa i översta menyraden.
  11. XZ Premium kommer att få Android 9.0 Pie denna månad, om detta stämmer. https://blogs.sonymobile.com/2018/08/16/can-update-xperia-android-pie/
  12. Det tar en max en sekund att ladda om sidan "All aktivitet". Men annat är inte att vänta med Internet Explorer 11 i Windows 8.1
  13. I torsdags kl 15:00 gjorde jag ett onlineköp från en firma, som har sitt lager i Helsingborg. Det fanns 6 speditörer (bl.a. DHL och Schenker) att välja mellan och om jag ville ha hemkört eller hämta på ett utlämningsställe (fanns 6 att välja mellan). Självklart valde jag Postnord och hämta på mitt närmaste utlämningsställe på Kungsholmen. Har ingen möjlighet att sitta hemma och bevaka utkörning. Kl 11:10 dagen efter plingade min Postnord app i mobilen och visade att paketet fanns att hämta. Digital avi i telefonen. Bara att skanna för expediten. Kan väl inte gå snabbare än Postnords leverans.
  14. I mina Androider så är det i övre vänstra hörnet 3 liggande streck till vänster om Inkorgen. Klicka på strecken och i det fönster som öppnas då, klicka på nedåtpilen för att välja konto.
  15. Bara för att testa, så skriver jag detta från min XZ Premium (Oreo 8.0). Absolut inget problem. Det är 3-4 månader sedan jag senast var inne på Eforum i mobilen. Har nu varit inloggad sedan förra året och fortfarande. Har aldrig blivit utloggad.
  16. Det kan jag bekräfta. Jag hade ett Microsoft konto från början, men ändrade till lokalt konto med lösenord. Senare ändrade jag inloggning med lösenord till logga in med PIN-kod. Skickar detta från min Windows 8.1 dator.
  17. Lokala IPv6 adresser har mina datorer (Windows 8.1 + 10) också. I routern kan jag aktivera IPv6, men måste veta anslutningstyp och eventuella LAN-, WAN- och DNS-inställningar. Det finns flera anslutningstyper att välja på och det är ISPn som avgör. MIN ISP leverantör (Ownit) provkör för tillfället, men har inte lanserat det skarpt ännu. I dagsläget har de ingen info om när det ska driftsättas.
  18. Av nyfikenhet tittade jag på Office-konto, men jag har inte "Ljust grått" som på bilden i Microsoft artikeln du länkar till. Har du samma som mig?
  19. Förstår inte klagandet på Postnord. De 2 senaste Japan paketen denna månad har jag fått levererade efter 5 respektive 6 dagar från att de skickades från Japan. På de 2 betalade jag tull och moms i vanlig ordning. Men jag behövde inte betala in momsen i förväg för att de skulle skickas till mig, utan det gjorde jag när jag hämtade ut paketen. Ytterligare ett Japan paket denna vecka slank igenom utan att det togs ut tull och moms. Exakt samma förpackningsstorlek som ett av de 2 tidigare. Postnord stod för leveransen av alla 3.
  20. Det öppnas 3 nya objekt då jag klickar för att ladda dem. Det jag fortfarande reagerar på är att är står 2 gånger. Det måste gå att fixa.
  21. Kanske en moderator kan flytta tråden till Buggrapporter...
×
×
  • Skapa nytt...