Just nu i M3-nätverket
Gå till innehåll

BertilSjölund

Medlem
  • Antal inlägg

    86
  • Gick med

  • Senaste besök

Om BertilSjölund

  • Medlemstitel
    Användare
  • Födelsedag 1950-12-22

Profil

  • Ort
    ÖRNSKÖLDSVIK
  1. Jag har 2st installationer av Wind. 10, en på en vanlig SATA-disk och den andra på en SSD-disk. Kan man göra någon inställning så att datorn alltid startar på SSD-disken istället för att gå in på "setup" i Bios och välja startdisk där. /John-bertil
  2. Hej! Har fått problem med detta program efter en "fabriksåterställning" av operativsystemet (wind-7,64bits) har sparat filerna fr. Visma på ett USB-minne men har inte gjort någon "säkerhetskopia" innan jag gjorde återställningen. Finns det något sätt att få in dessa filer i programmet igen efter en "nyinstallation" Några tips? /John-b
  3. Min son har problem med rättigheter för en del mappar, han använder freecommander för att göra backup från olika hård- diskar till en extern USB-disk. en del av mapparna i dessa diskar är från olika datorer. vissa av dessa mappar blir "skrivskyddade" och han får inte åtkomst till dessa,rutan för skrivskydd är "grönmarkerad" alltså ingen bock i rutan. har det nånting att göra med identitets- id från någon annan installation av xp (från en annan dator) finns det någon enkel lösning på detta? /johnb
  4. Dlink-Boxee hittar det trådlösa nätverket men kan inte komma ut på nätet (Internet) Kan det vara någon inställning i routern som måste ställas in?
  5. Kortet borde väl vara aktiverat när grannens nätverk visas? el. har jag fel.
  6. på en bärbar Acer Aspire med Wind-7, däremot grannars nät kommer fram. På en surfplatta o på mobilen finns nätet. Har uppgraderat drivrutin för det trådlösa nätverkskortet, vad kan felet vara? Hälsn: /Bertil
  7. Hej! jag har fått startproblem med KDE- skrivbord efter att jag formatterat en partition fr. NTFS till ext4 och monterat den som /tmp kan jag installera Gnome och använda det istället? jag har försökt att ta bort partitionen och även formattera om till FAT32, går inte. det har väl förmodligen att göra med /tmp, i och med att det kommer upp en varningsruta med text att KDE inte kan skriva till tempkatalogen. Några tips på lösningar, jag är nybörjare med Linuxanvändning. /Johnb
  8. Hej! går det att fixa? har 3st disketter, första med "setupfiler" och sedan 2 och 3 med övriga filer som man ska mata in eftersom. saknas diskettstation på datorn där det ska användas. /johnb
  9. Hej! vi har en dator som är inkopplad mot en tv med en vga-box, fr. boxen med en koaxialkabel/antennkabel till tvn. vi får inget ljud på tvn när vi visar en film. har även testat med en audiokabel 3,5 mm stereo, ca 25m längd med 2st skarvhylsor och kopplat in mot tvn genom scart och även audio in mono. några tips?? johnb
  10. Hej! har en serverpc hemma med Netware 6.5. för att kunna använda "iManager" får jag fram ett felmeddelande att jag inte har stöd för detta i min webbrowser "Mozilla" version? Tips på lösning? /bertil
  11. Hej! får tacka så mycket för det snabba tipset. har varit in på den sida till MSI som du länkade till, men hittar inte någon info om RAM där. I setup- BIOS- Cell Meny, är värdena för CPU och Memory Voltage grå- markerade och i handboken står det "Read only" går inte att ändra på dessa värden utan att först ändra på någon annan inställning, frågan är bara vilken?? står ingenting i handboken om detta.
  12. Hej! har inhandlat uppgraderingsdelar: MSI-P35-NEO2-FIR, Socket-775, DDR2, ICH9R, Firewire, GbLAN, 2xPCI-Ex16. RAM=Kingston Valuer-DDR2, PC6400-2048MB-CL5 och cpu=Intel CORE2-DUO-E8200, 2,67GHZ-6MB 1333MHZ-S775. Grafikkort=Asus-GeForce-8600GT-512MB, GDDR3, SILENT PCI-Express, Tv-Out/2xDVI-I/HDTV/HDCP Felet är att varje gång jag startar upp datorn så startar den om en gång men fungerar sedan normalt. Enligt MSI-s support är det normalt med en omstart när det är ny hårdvara för att "grundinställa" BIOS, men inte vid varje uppstart därefter. Har uppdaterat BIOS till nyaste versionen, ringde Komplett-support och frågade, fick rådet att testa andra RAM- minnen. Några tips eller råd? Har ett Corsair 550W-PSU, med 41A på 12V. Vad är det för fördelar/ res- pektive nackdelar med flera 12V, t.ex: V1=21A, V2=21A och så vidare.
  13. Hej! går det att få till ett bildspel som startar automatiskt, har provat olika sätt bl.a genom att spara som .pps, men det öppnas bara utan att starta. några råd el tips. Mvh: /johnb
  14. Hej! är det möjligt med t.ex loginscript spärra åtkomst till C:, den lokala HD-en på en xp- maskin? det gäller för elever på en grundskola och dom ska bara ha åtkomst till sitt konto på H:, ej installera några program el spel. samt att dom ska använda Explorer, StarOffice som finns på den lokala disken. våran IT-avd. säger att det inte går, utan det är bara att köpa in Deep Freeze för att låsa ner burkarna. är lite fundersam ifall det verkligen stämmer. Mvh: /bertil
×
×
  • Skapa nytt...