Just nu i M3-nätverket
Gå till innehåll

Krister E

Medlem
  • Antal inlägg

    526
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    1

Krister E vann dagen: 6 juli 2017

Krister E hade det mest gillade innehållet!

Om Krister E

  • Medlemstitel
    Flitig

Profil

  • Kön
    Man
  • Ort
    Uppsala
  1. Hp24f0800no all-in-one dator. Har inte testat att flytta runt USB-kablarna, spelar det ngn roll eller…?
  2. Hej Har köpt en ny dator en HP och när jag stänger av den så fortsätter mina externa hårddiskar (har 4 st) att spinna. På min gamla dator en MSI var det aldrig några problem utan där stängdes alla av när datorn stängdes. Är det ngn inställning som måste göras eller vad kan det vara? /Krister
  3. Hej Vill bara säga att allt är löst det var en inställning i sound effect, där ser man att det är inte bara att koppla in en nya tv och tro att allt kommer att funka perfekt för att det är samma märke och en liknande modell fast större, nej det kan bli fel ändå.
  4. Exakt det är bara dom främre två plus bas och central som funkar men inte dom två bakre (surround). Men det verkar inte vara ngt fel på dom eftersom när jag kör inställningarna på alla högtalarna så funkar dom två hur bra som helst så dom måste ju vara inkopplade ordentligt samt även fungera. Så jag vet inte varför inte ljudet från tv:n kan höras i dom
  5. HejDu skulle nog bli mörkrädd om du såg mina kopplingar men dom funkade på förra tvn så jag bara förde över Hdmi kablarna i stort sett. Så här är saker och ting kopplat: Blu-ray (där högtalarna är inkopplade), dvd:n, tivo:n och Apple-tv är alla kopplade med Hdmi till tv:n, men nu kommer det intressanta, jag har nämligen en scart mellan dvd:n och tivo:n och jag vet faktiskt inte varför men den borde väl inte störa ljudet som är kopplat till blu-rayen?
  6. HejPå dvd:n är avspelning satt på 16:9, sedan under Hdmi utgång finns det ngt som heter 4:3 utgång och där kan du välja mellan full och normal jag har normal. Kom på precis på när jag skriver detta att jag har inte testat full och det gjorde susen det är bra när man går ut på ett forum och har massa dumma frågor och sen kommer man på själv vad som är fel, så jag ber om ursäkt för detta. Ljudet återstår dock.
  7. Vill bara nämna att fråga 3 är löst det var bara en scart kontakt som hade lossnat lite men dom andra två kvarstår
  8. Hej Har köpt en ny Samsung 48" från att tidigare haft en Samsung 42" så inställningarna var i stort sett lika men några saker har hänt sedan förra tv:n. 1) Hemmabio-systemet funkar bara dom främre högtalarna (runt tv:n) men inte dom två surround högtalarna i bak, men dom fungerar dock när man ska ställa in alla högtalarna då är det full fräs i dom men sen är dom döda när det gäller tv-ljud. Vad kan problemet vara? 2) Dvd-spelaren funkar bra på att spela upp det som finns på HD:n och även skivor men det visar allt i ett slags 4:3 format trots att både tv:n och dvd:n är inställd på 16:9. Allting funkade ju bra med förra tv:n vilket var en liknande fast 42 isf 48 tum. Så vad kan orsaka detta? 3) Sista frågan är också om Dvd:n, när jag har den ingången vald där dvd:n är kopplad (Hdmi 3 i mitt fall) så skall det ju komma upp en bild på den kanal som den är vald på (i mitt fall så är kabel så den alltid visar det jag ser på om jag vill spela in), men nu är det svart, så vad är det jag missat här? Tacksam för all hjälp Mvh Krister
  9. Transport är ett problem så måste hitta annan lösning
  10. Bra förslag men jag har bara en all-in-one dator så det är en miljard kablar kopplade så det blir lite problem. Det verkar som kanske ngt hänt med hdmi arc porten eftersom det är den porten som ska vara kopplad till blu-ray spelaren men vad är ju omöjligt att veta eftersom man inte kan komma åt spelarens inställningar
  11. Den har några år på nacken så jag tror garantin gått ut, men det är lite snopet när allt funkade perfekt för några dagar sedan. Tack för hjälpen, jag får väl se om ngn annan har ngt annat förslag
  12. Hej Tack för svaret. Jag gick in på tv:ns support sida där man kan uppdatera tvn antingen genom nätet eller USB, så jag körde online alt och den hittade inget program att uppdatera. Sedan körde jag självdiagnos och där fanns det faktiskt ett alt som är precis det jag har problem med nämligen anynet+ fungerar inte med en extern enhet, och svaret blev "kontrollera att källenheten har stöd för anynet+ (Hdmi-CEC)" Källenheten är det tvn eller blu-ray? Tvn har jag iaf som jag nämnde aktiverat anynet+, och problemet kvarstår ju med blu-ray eftersom jag inte kan komma åt menyn Vad mer kan man göra?
  13. Hej Har varken tålamodet eller kunnandet för att förstå vad som hänt. Min tv (Samsung) har till från bara några dagar sen fungerat felfritt, men i förrgår ändrades allt när den helt plötsligt inte kunde känna av min blu-ray spelare (LG). Ingenting har ändrats i kopplingar, Hdmi-kabel går från tv:ns Arc-uttag till blu-rayens Hdmi out-uttag. Tv:ns inställning när det gäller anynet+ (Hdmi-CEC) är satt till på. När jag sätter i en blu-ray skiva så hör jag ljudet i mitt hemmabiosystem (väldigt simpelt system) men ingen bild så jag kan inte gå in på inställningar och se om ngt hänt där. Jag har testat med ny Hdmi-kabel men det funkar fortfarande inte, så jag antar att det kanske har hänt ngt med inställningarna, men hur ska man kunna se det när man inte har ngn bild? Hoppas ngn brainiac där ute som kan hjälpa mig Tack på förhand Krister
  14. Ska testa med ett klonkretskort så får vi se om den är död eller inte
×
×
  • Skapa nytt...