Just nu i M3-nätverket
Gå till innehåll

Peter

Medlem
  • Antal inlägg

    68
  • Gick med

  • Senaste besök

    Aldrig
  1. nopp..inget virus. Har både virus scannat med uppdaterat virus program och letat efter filerna själv. Hitta inget. Det är nog nåt sånt som Johan eller Dreben var inne på. //Peter
  2. tack för svaren. Ska kolla upp det nu. //Peter
  3. Hej! Jag har börjat få en blåruta efter en tids användande. Nån som har en aning om vad det kan bero på. Det händer inte när jag kör nåt speciellt program utan det kan komma om jag bara sätter på datorn och låter den stå ett tag. Medelandet som kommer upp säger KMODE_EXCEPTION_NOT_HANDLED Min konfiguration: AMD Athlon 1,4ghz 266 Gigabyte GA-7DXR Asus GeForce Deluxe DDR 256mb DDR Orginal Cas2 Western Digital Caviar 120gb UDMA100 Western Digital Caviar 40gb UDM100 Quantum 13gb 340W Nätaggregat (AMD OK) Windows 2000 SP 2 //Peter [inlägget ändrat 2002-04-16 01:48:20 av Peter] [inlägget ändrat 2002-04-16 01:52:17 av Peter] [inlägget ändrat 2002-04-16 03:56:28 av Peter]
  4. mm..jag skrev fel. Ett Gigabyte GA-7DXR är det. Men det har en VIA 686B Southbridge och ett AMD 761 northbridge eller om det var tvärt om. Kan jag få lite tips på program som belastar lite olika saker. Hårdiskarna, processor osv. vore schysst med länkar också. //Peter
  5. Tja! Jag har värsta problemet. Jag har ett dynamiskt textfält som laddar in ett långt jäkla .txt dokument. Det är med en scroll alltså. Nu vill jag printa ut hela dokumentet. Jag har löst det så att jag har hela dokumentet inladdat i en annan frame som inte syns som printas ut istället typ. Problemet är att hela grejset inte får plats på ett papper. Det verkar som om det inte går o printa ut nåt i en frame på flera papper. Nån som har en lösning? Jag vill ju alltså inte dela upp det på flera frames för då försvinner ju hälften från scrollfältet typ. //Peter [inlägget ändrat 2001-12-06 06:09:25 av Peter]
  6. Peter

    ICQ alert ljud!

    Nopp..det är ju det som inte funkar. Funkar det för dig? //Peter
  7. Peter

    Publicera

    mm..eller du behöver nog inte preloada hela filmen innan utan det räcker med halva eller 3/4 eller nåt så ladda sresten medans du kör filmen. //Peter
  8. Peter

    ICQ alert ljud!

    Tja! Är det nån som vet om det går o ställa in på nått sätt så man får det där ohoh ljudet när man är i N/A mode? //Peter
  9. mm..det var förmodligen 686B Southbridge buggen som jag läste om på den sidan. Har kollat på en film nu och den hängde sig inte. Hoppas det håller i sig. Tack för hjälpen //Peter
  10. Mycket möjligt...vad ska man ha där då, jag har aldrig haft VIA förut. //Peter
  11. Jag har 340W agg så det ska väl räcka. Allt annat funkar bra. Problemet uppstår bara vad jag har märkt vid kopiering mellan diskar, packa upp stora filer och när jag kollar på film. Inga konflikter eller nånting. Och den blir inte farligt varm, runt 52 grader Min konfiguration: AMD Athlon 1,4Ghz Microstar GA-7DXR 256mb DDR Ram Orginal Cas2 Asus GeForce DDR Deluxe Western Digital Caviar UDMA 100 Seagate ??? Samsung disk ??? Windows 2000 //Peter [inlägget ändrat 2001-10-22 18:25:43 av p.johansson]
  12. Tjena! Nu blir jag snart galen. Jag har byggt ihop en Athlon men den hänger sig när diskarna börjar jobba mycket. Typ nät jag kopierar mellen diskar och när jag kollar på film. Allt har funkat bra annars. Nån skrev att det kunde vara windows update som krångla men det var det inte. Snälla hjälp mig nån. // Peter
  13. Hejsan! Jag undrar hur man gör för att göra en preloader i en swf som räknar på en annan swf..om ni fattar. //Peter
  14. Jag har löst skiten så ni behöver inte svara..ok //Peter
×
×
  • Skapa nytt...