Just nu i M3-nätverket
Gå till innehåll

LasseBe

Medlem
  • Antal inlägg

    101
  • Gick med

  • Senaste besök

Allt postat av LasseBe

  1. Perfekt,nu funkar det igen Tack
  2. LasseBe

    Elements 9

    Hur återställer jag "Övervakning av mappar" Nu får jag meddelandet att "övervakning av mappar ej tillgänglig"
  3. Jag skrev nog lite luddigt. Jag söker kommandot i CS3
  4. Om jag tagit alla bilder i RAW (NEF filer) och sedan efter bildbehandling vill markera alla för att byta till Jpeg. Vilket kommando skall då användas ?
  5. Nu är äntligen ljudproblemen lösta. Det fanns en bugg i TV:n programvara. Efter att Philips skickat ett USB minne med en uppdatering av programvaran fungerar det perfekt. Det tog lite tid med supporten på Philips är kanonbra
  6. Jag tycker att det är en kanonbra TV Helt perfekt bild även vid sportsändningar,det finns en mängd olika inställningar för att få en perfekt bild. Dessutom finns ett USB uttag där du kan visa egna bilder. Apparaten har också en strömbrytare så att du slipper ha den i stand-by läge hela tiden. Det är också lätt att förstå menyerna och så har Philips en riktigt bra support om man nu skulle behöva det
  7. Äntligen verkar en lösning vara på gång. Philips har helt nyligen uppdaterat programvaran i TV:n för att åtgärda en bugg just vad beträffar ljudproblem via HDMI kabeln. Dom skickar ett USB minne för uppdatering.
  8. Jag har också provat att koppla RCA kablar mellan boxen och TV:n men med samma ljudbortfall. Om jag däremot spelar en film från DVD spelaren till TV:n fungerar ljudet. DVD är kopplad till TV: med Scartkabel.Det verkar vara lögn i h...vete att få detta att fungera. Jag skall ta en förnyad kontakt med supporten på Philips för att höra om dom kan hjälpa mej.
  9. Supporten på CD rekommenderade en återställning till fabriksläge vilket jag nu gjort så jag får väl höra när TV:n knäpps på till kvällen, om ljudavbrotten kvarstår. Supporten sa också att en större uppdatering av programvaran i boxen kommer att ske i slutet av november. Det är kanske då som slutliga lösningen kommer Jag återkommer efter att lyssnat ikväll.
  10. Nu har jag skaffat en ny kabel hos TV handlaren (475 kr) och märker ingen förbättring,men jag tog den på öppet köp. Jag tycker mej märka att det är på HD kanalerna som de små ljudavbrotten kommer. Jag har också provat med de olika HDMI ingångarna som finns på TV:n utan att det blir bättre. Det spelar heller ingen roll om TV:n ljud ställs på stereo ,Dolby digital eller surround. Nu skall jag ringa supporten på Canal Digital för att höra om dom har nåt tips eller det finns kanske någon på forumet som kan ge ett tips till åtgärd
  11. Jag har testat de varianter som finns i boxen att ställa om ljudet , men utan resultat. Om jag däremot spelar upp något från min DVD spelare får jag inga ljudavbrott. Den ljudsignalen går ju via en scart direkt till TV:n Kabeln TV handlaren rekommenderar kostar ca 450kr och är 70-80cm lång
  12. Ja nu funkar bilden helt perfekt, men inte ljudet. Det blir då och då sekundkorta avbrott. TV handlaren påstår att detkan lösas genom att köpa en högre kvalitet på kabeln än den som CD skickar med boxen. Vad tror ni om det ?
  13. Nu har jag installerat den nya boxen från CD och nu funkar HDMI uttagen på baksidan av TV: n . Det var alltså något fel på den gamla boxen som jag nu returnerat
  14. Nu fungerar alla HD kanaler med upplösning 1080. Jag har kontaktat Philips support för att kolla varför två kontakter på baksidan inte fungerar. Felmeddelandet var att "HDCP har inte konfigurerats korrekt, anslutning måste ske med scartkabel" Under inställningar i boxen så det är det HDMI som är inkopplat.Alla scartkablar är bortkopplade. När TV startas står det också på skärmen HDMI Side Jag låter ändå Canal Digital byta boxen för när den startas från stand-by läge kommer texten HDCP ? i displayen, det försvinner visserligen efter några sekunder, men dom har erbjudit sig att byta boxen.
  15. TV: har den senaste programvaran, det har jag kollat med Philips (som har en bra support).Jag har också följt ditt råd att vända kablar. Kablarna har stöd för HDMI version 1.4. Det finns två HDMI uttag bakom TV:n Inget funkar med HDMI men hör och häpna när jag sätter kabeln i ett HDMI uttag på sidan av TV:n så fungerar det plötsligt ? Scartkabeln har jag tagit bort ur TV så då måste väl alla HD kanaler fungera via HDMI kabeln ?
  16. LasseBe

    HDMI kablar

    Jag har en helt ny inspelningsbar box fråb Canal Digital HD PVR 5720SX (500 GB) och dessutom en spritt ny TV (Philips 46PFL5606H) Nu funkar det inte att koppla ihop enheterna med HDMI kabel. Ett felmeddelande säger HDCP inte är konfigurerat ? Jag har använt HDMI kabeln som skickades med boxen. Enda sättet att se på TV är att koppla ihop apparaterna med Scartkabel men då missar jag HD kvaliteten. Någon som har ett tips?
  17. Den gamla Sagemboxen har jag kopplat bort och skall sälja. Det lutar åt att jag köper en ny TV eftersom det här inte går att fixa med den nya boxen
  18. Jag har en ny digitalbox HD PVR 5720SX och leverantör är Canal Digital. Det går inte att ansluta med HDMI kabel pga att Tv:n inte är HDCP kompatibel.Nu är TV ansluten med scart och då missar jag HD kanalerna. Hur kommer jag runt det här utan att byta TV:n
  19. Finns det någon som kan hänvisa till länkar där man kan läsa om ändrade bildstorlekar,arbetsytan och bildupplösning i Elements 9
  20. Om jag gör ett bildspel i Elements 9 och efter bränning till skiva vill radera bildspelet försvinner alla bilder som ingår i bildspelet för gott ?
  21. Jag hade samma problem men det löste sig när jag ändrade upplösningen på bildskärmen till 1280x1024
  22. Alla inkomna mail hamnar i Inkorgen
  23. Mailen når mottagarna så där är inget problem. Det verkar som om bara mail skickade från standardkontot sparas i mappen skickat.
×
×
  • Skapa nytt...