Just nu i M3-nätverket
Gå till innehåll

Flyfisherman

Moderator
  • Antal inlägg

    11 738
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    268

Allt postat av Flyfisherman

  1. Japp, det där kommer inte att fungera oavsett backup eller kloningsprogram. Ledsen.😰 Rädda det du kan (personliga bilder, filmer, dokument etc.) till extern enhet, sedan bara ominstallera allt på en ny och fräsch SSD är mitt tips. Samsung 860 EVO Series MZ-76E1T0B 1TB (extremt bra SSD) på 1GB https://classic.prisjakt.nu/produkt.php?p=4655197 Eller denna Intel 545s Series 2.5" SSD 512GB (väldigt bra också) på 512MB: https://classic.prisjakt.nu/produkt.php?p=4401424 Och jag utgår från att du redan har backup på disken, vilket vi alltid vurmar för och alltid säger till om titt som tätt, men få lyssnar på...
  2. Javisst, men även på nya däck som inte har rullriktning och som hjulen kan sättas åt olika håll, spelar det ingen roll när dessa är nya. Har man däremot kört med däcken en säsong eller > 100 mil så skall man alltid skriva med tuschpenna på insidan: VB, VF, HF, HB Gäller både vinter som sommardäck. På tex. motorcyckeln är det extra viktigt att vattnet skall kunna ta sig genom och ut på sidan av däcket, som har skåror för just detta. Då får absolut inte däcken vara åt fel håll.
  3. Nej, det är helt omöjligt! Du kan inte på något sätt skicka vidare detta. I då fall måste du gå via mig....
  4. Jag ser att tråden är markerad som löst? https://eforum.idg.se/topic/359431-två-fönster-öppna-i-utforskaren-w-10/?do=findComment&comment=1718803 Är det så,? Jag avmarkerar detta. Mvh, Flyfishermaman, Moderator
  5. Varje år så gruvar man sig mer och mer för denna omläggning för att byta om till vinterdäck. Själv så måste jag stå ute och göra detta på föräldragården, lägga ett stöd under garagedomraften så inte den sjunker ned i backen etc. Det blåser kallt, regnblöt snö etc och allt djävulskap precis när man håller på. Jag gjorde detta igår, så nu har jag vinterdäcken på bilen. (-3C när jag for på jobbet i går morse, men det var +5 när jag höll på). På bilarna i dag är hjulen större och tyngre och jag har tröttnat på detta. Funderar allvarligt på att leta reda på ett däckhotell som kan sköta allt? Och varför i all världens namn tog dom bort fasta hjul-bultar? Då hade man ju endast hjulmuttrarna att montera efteråt. Nu skall man balansera ett hjul på mellan 15-20 Kg (beroende på sommar eller vinterhjul, ja så stora är skillnaden i vikt) utan att kunna pricka in och sedan sätta emot hjulbultar. Och ändå - jag har bara en Audi A6 Den koniska varianten, en special som man skall gänga in först för att sedan träffa på för att hjälpa till är av plast och dessutom trasig. Hur tänker Audi där? Helt värdelös. Hmm...
  6. Ok. Uppdatering. För första är det inget trubbel med generatorn och jag har original en voltmätare och visar på 14V. Inga problem. Även mätt med min Fluke multimeter. Det sitter fyra st. extra mätare orginal på denna inkl. oljetempmätare och därmed en extra oljtempkylare framför vanliga kylaren pga. turbon. Dessutom är detta en "sedan" alltså inga bakrutetorkare som jag skrev om i mitt inlägg början.. Men en specialmodell kallad World Cup med hårdare dämpare och sänkt fjädring etc. specialrimmad motor - chipstrimmad och högre laddtryck på turbon - ligger som ett strykjärn efter vägen. Visst något stötig på dåliga vägar, men gasar man på så ligger den fast med bra Michelin däck 225"-235" fram och bak. Även om jag på sommardäck numera endast kör på 17" 50 profil och 225 På vinterdäcken, vilka jag la om igår faktiskt är det 16" 55 profil 205 Man vill aldrig köra annat än på så smala som möjligt på vinterdäcken och helst på plåtfälgar på vintern och aldrig någonsin på aluminium fälgar på vintern! Vansinnigt. Men det var alltså batteriet som gett upp! Jag var på Autotjänst/Laitis https://laitis.se/ Och köpte ett nytt Varta (D15) 63Ah 610A startströms batteri med min rabatt c:a 980:- (normalpris ca 1263:-). Mitt gamla batteri var på 62Ah och max 520A startström och mer än 10 år gammalt och inte konstigt att det dog ut. Mvh
  7. 44 st. säkringar var det att mäta! inga fel. Däremot upptäckte jag att batterispänningen låg bara på c:a 11V. Kan det vara så att det måste vara en viss spänning på batteriet säg min 11,5V eller nåt för att överhuvudtaget elektroniken skall fungera? Nåja jag satte på Ctek laddaren så får jag se i morron hur det avlöper. Jag tycker mig märkt på slutet att det inte är rätta "schvungen" på startmotorn. Om batteriet gett upp så skulle ju det kännas bra att veta och då finns en lösning om än kanske inte bra för pluskan hehe...
  8. TS har försökt med NVIDIA GeForce Experience vilket är något helt annat. Det är en programsvit som innehåller andra saker också som tex. att kunna spela in live och givetvis att hålla grafikdrivrutinerna uppdaterade. Jag refererade direkt till just att ta hem grafikdrivrutinen inkl. Nvidias program som i sig också håller koll på uppdateringar, att kunna ställa in bildskärmsupplösningar, färgprofiler, gaming specifika inställningar etc. etc. Så jag rekommenderar att du provar mitt tips ovan. GTX 770 släpptes 2013 men eftersom Nvidia fortfarande släpper nya grafikdrivrutiner anser jag nog att det är värt att ladda hem och installera dessa enligt min länk ovan. Men om du har ett annat problem som gör att Windows inte känner igen hårdvaran alls så prova med dom tips du fått ovan och till sist gör ett nytt försök att installera grafikdrivrutin enligt beskrivning ovan. Mvh
  9. Mittåt, jag läste fel i hastigheten: det finns en betydligt nyare grafikdrivrutin som du kan börja med: Version: 436.30 Release Date: 2019.9.10 Windows 7/10 64-bit https://www.nvidia.com/Download/driverResults.aspx/151275/en-us Du laddar hem grafikdrivrutinen och sparar vart som helst på datorn (installationsfilen kan du sedan bara ta bort). Sedan stänger du alla öppna program och högerklickar på setup-filen och väljer 'Kör som administratör'. Följ instruktionerna på bildskärmen och till sist startar du om datorn. När du sedan i framtiden manuellt skall kontrollera efter en nyare grafikdrivrutin går du in på denna sida: https://www.nvidia.com/Download/index.aspx?lang=en-us I dom olika menyvalen i tur och ordning väljer du: Product type: Geforce Product series: Geforce 700 series Obs! att Geforce 700m series är för bärbara datorer, alltid om det står ett m=mobil enhet. Product: Geforce GTX 770 Operativssytem: Windows 7 eller 10 64-bit Download type: Game ready driver Language: English Klicka Search
  10. Ok. Du har rätt drivrutin i alla fall. Men kod 45 betyder att hårdvaran inte är kopplad/felaktig eller inte känns igen av datorns BIOS (Basic IN/Out put System) viket styr hur dom olika hårdvaruenheterna skall skötas o i och med detta klarar heller inte Windows av att skicka signaler från programmet om vad som skall utföras. Hmm.. Du kanske måste öppna upp chassit i alla fall? Då skall strömsladden vara urkopplad från vägguttaget, och du måste vara försiktig med statiska kläder, helst bör man använda ett sk. ESD-armband som skall sitta åt och ansluts på olackad del av datorns chassi. Sedan kan du börja med att trycka på grafikkortet och se till att det verkligen sitter som det skall och nedstoppat i PCIE x16-kontakten närmast processorn. Och tryck inte på grafikkorts-kylaren utan på kanten av själva kretskortet både fram och bak. Därefter kontrollerar du att spänningsmatingen från nätaggregat som sitter antingen bak eller ovanpå grafikkortet verkligen sitter som det skall. Om denna 12V matning glappar det allra minsta kommer det icke att fungera. På vissa grafikkort krävs det två stycken och dessutom krävs det att nätaggregatet orkar driva? Men du bör börja ned att kontrollera grafikkorts kabeln om du kör via DP (displayport eller HDMI). Byt kabel i annat fall.
  11. En fråga = en tråd, även om vi brukar töja på detta ibland. Öppna upp en ny tråd om detta sedan i lämpligt underforum. Hamnar den fel så ingen fara, då flyttar vi bara tråden till rätt ställe. Mvh Flyfisherman / Moderator
  12. Om du inte själv har byggt datorn, råder jag dig att inte öppna burken och det skall normalt heller inte behövas. Det där var en konstig bild och jag förstår den alls icke. Är du helt säker på att du följt stegen ovan och gått via Enhetshanteraren? Det kan helt enkelt inte vara möjligt att du inte skall kunna se vilken typ av grafikkort samt vilken drivrutin som detta körs med - i annat fall skulle det inte vara bild alls.
  13. Om du sedan högerklickar på bildskärmskortet > väljer Egenskaper > nytt fönster öppnas och där väljer du Drivrutin => vad står det där? Exempel: I ditt fall bör det stå Nvida eller om det blivit något galet så kommer det att stå Microsoft Windows VGA - och denna är som sagt inte ok. Men annars prova med den inbyggda grafikporten först - ifall det finns en sådan, för processorn klarar av detta via dess inbyggda grafikkrets Intel HD Graphics 4600.
  14. Hej, Din processor Intel Core i7 4790 har också en inbyggd grafikkrets som heter Intel® HD Graphics 4600 Om ditt moderkort också har en direkt ansluting till dess inbyggda grafik och detta är aktiverat i BIOS setup (vilket det alltid är per standard) så prova att flytta grafikkortskontakten till moderkortets grafikkontakt, om denna klarar av antingen DVI eller HDMI. Datorn måste startas om (eller den skall vara avstängd med nätsladden urdragen medan man kopplar om) och sedan kör du Windows update. Men om inbyggda grafiken redan är aktiverad i BIOS så har du också redan senaste Intel grafikdrivrutin via Windows update. Du klickar Start > skriv bara rakt av enhetsh> i listan som kommer upp klickar du "Enhetshanteraren" > ´nytt fönster öppnas > expandera Bildskärmskort => det kommer att tala om vilka grafikkort du har installerade och som känns igen av Windows. Sedan kan du berätta exakt var du hämtade Nvida grafikdrivrutinen och exakt beteckning på denna?
  15. Hej, Vad har du för dator: fabrikat och modellbeteckning? Windows version: Windows 7, 8 eller 10? Här är några tips att följa, tyvärr på engelska: Online-tech-tips: Desktop Icons Missing or Disappeared Artikeln handlar i delvis om att återbygga förlorade ikoner "Rebuild Icon Cache", vilket även finns instruktioner om på Eforum. Annars se Windows tips: Windows 7 http://windowstips.nu/aterstalla-ikoncache/ I stort sett samma för Windows 10. Dell:
  16. Samma här: av mina 16GB primärminne (RAM) så tar FF upp c:a 3,5GB just nu. Men jag har inte behovet av att rensa ut Cache och lagrat innehåll, för mina minnen räcker till ändå. Men visst: i Firefox > Verktyg > Inställningar > Sekretess & säkerhet => rensa Cache Jag skulle tippa på minst 1 GB kan rensas ut - men det leder egentligen inte till något vettigt. Denna sk. Cache kommer förvisso att fyllas på allt eftersom du besöker internet, men normalt sett så skall det inte i nån större utsträckning påverka andra program såsom spel etc. Men visst kan det spela roll om man har begränsat primärminne (ram) och då kan det vara bättre att stänga alla webbläsare medan man håller på med annat och detta gäller inte enbart FF. Förvisso finns (åtminstone fanns det förut) möjlighet att själv sätta max-tak på cache i FF.
  17. Ok. Jag var ned och kopplade ur +polen på batteriet, så nu känns jag lugnare (ingen garagebrand i garaget). Men sedan funderade jag lite och testade att öppna koffertluckan med nyckel istället, ja det finns en sådan möjlighet och det gick bra. Och då ser jag att jag hade en kartong med tjocka flikar, var av en sk. kartongflik står rakt upp och trycker mot koffertluckan. Nu är det så här: att på insidan av koffertluckan är det en grå matta fäst med "clips" och allt för att dölja innanmätet- men innanför detta ligger det en hel del kablage också. När jag tryckte igen koffertluckan, kanske utan att tänka på det så har kartong-fliken (grov) helt enkelt tryck ihop kontakterna innanför. - för det var precis då det hände just när jag stängde luckan. Nummerskyltsbelysningen går via detta och nummerplåten sitter i bakluckan. Skall kontrolleras i morgon. Problemet är att nån säkring troligtvis också gått och det blir en seg historia att gå igenom. Måste ju börja med att lossa kofferluckans sk. skyddshölje, utan att skada "clipsen" sedan kontrollera alla kontakter där innanför. Därefter gå genom hela säkringspaketet och det tar tid - är väl minst 20-25 st. och några av dessa sitter direkt svåråtkomligt i samma säkringsbox och dra ut med särskilda säkrings "clips" verktyget av plast och Ohm-mäta. Dessutom: texten på insidan av detta lock sitter en etikett med information om säkrings nr. och för vad etc. och där måste man nog införskaffa ett svepelektronmikroskop, för annars är det fullständigt omöjligt att läsa av för en normal dödlig. En extra löjlig säkrings-box på vänster sida av instrumentpanelen: vertikalt med rund plastlucka och dörren måste vara vidöppen för att kunna komma åt dom flesta, men dom som sitter bakåt, inemot instrumentpanelen kan man inte ens använda specialverktyget för att komma åt. Blir en böjd spets-tång där istället som jag råks på ha hemma. F-bannat urusel konstruktion kan jag tycka. Hmm...
  18. Det känns så osäkert alltihop så jag måste ned i garaget igen och koppla ur batteriet! Vill inte riskera nån brand. Men vad i h-vete kan det vara?
  19. Ja Audi A6 Sedan 2003 1.8T c:a 23 000 mil. Jag var i garaget i kväll och skulle stänga igen koffertluckan, vips så nöp den fast och alla lampor på bilen blinkade. Kliver in och sätter i startnyckeln och vrider på tändningsläge - då blinkar hela instrumenteringen inkl. alla lampor runt A/C även bilstereon blinkar. Ingenting händer när jag vrider på startläge. Även om jag håller på med startnyckeln fram och tillbaks kan jag få detta att sluta blinka. T.o.m. nu tändningsnyckeln ligger i sk. avstängt läge fortsätter det. Jag drar ur tändningsnyckeln så fortsätter det. Jag lyckades få stopp på all blinkning genom att hitta det sk. "radioläget" i tändningslåset för att få allt att släcka ned - men måste då lämna startnyckeln i. Centrallåset har låst kofferten effektivt - helt omöjligt att öppna utifrån, medan alla dörrarna fungerar att öppna. Går inte ens att försöka starta - pga. ingen tändning - bara blinkar och jag menar verkligen allt då bara blinkar, varenda liten lysdiod i instrumenteringen!! Har inget larm och fjärrkontroll är det på startnyckeln. Vad?
  20. Hej, Se detta från Windows Central: How to customize your Start Menu in Windows 10
  21. För den som satsar på Arkham trilogin så är ett tips att spela dessa efter release datum: Asylum, City och Knight. Dom senare bygger på dom tidigare historierna enligt polaren och han tipsar starkt om denna ordningsföljd av dessa i gratis Arkham serien om 3 st. Lego Batman trilogin (som också ingår, valfritt naturligtvis) vet jag inte vad det är, men se detta: https://sv.wikipedia.org/wiki/Lego_Batman:_The_Video_Game
  22. NH: https://www.nordichardware.se/nyheter/batman-epic-games-store.html Erbjudandet gäller t.om. 26/9 2019
  23. Ok. Tack. Och nu hittade jag också en annan sajt för dessa: hova.com 495:- för en sats om 4 inkl. clips för dom främre (fast dessa använder jag inte ens med orginal). https://www.hova.com/gummimatta-svart-audi-a6-4b-c5-sedan-och-avant/ Frågan är vilken som är att föredra? Din länk ovan verkar ha en läpp upp till vänster som passar fotstödet för vänsterfoten och kanske känns vara bra på det viset, även om det inte är ett behov och kanske bökigare när man skall ta ut och lägga in igen?
  24. Kanske du skall köra en minnestest? Se denna Eforumtråd: Test av RAM-minnet Eller om någon systemfil blivit korrupt och orsakar detta fenomen, se denna Eforumtråd: Guide - SystemFileChecker (SFC) i felsäkert läge på Windows
×
×
  • Skapa nytt...