Just nu i M3-nätverket
Gå till innehåll

Veros

Medlem
  • Antal inlägg

    43
  • Gick med

  • Senaste besök

  1. Hej! Jag skulle vilja ha en formel som säger att då "svaret" i en cell blir "#DIVISON/0!" så skall fältet "se" tomt ut, hur fixar man det lättast. Jag vet att man kan skriva ex =OM(A1=0;"";A2/A1) Men det bli väldigt långa formler ibland med den metoden. Jag skulle istället vilja definiera något i stil med att: =OM(A1=#DIVISON/0!;"";A2/A1). Någon som vet hur man kan lösa detta? /Veros
  2. Hej! Skall köpa stationära datorer till två barn 10 och 12 år gamla. Datorn skall kopplas till tv och tanken är att de skall använda datorn till skolarbeten, kolla film mm, dvs inga dataspel. Är tänkt att inte bli någon dyr historia utan max 3000. Har hittat denna dator http://www.netonnet.se/art/dator/stationar-dator/desktop/lenovo-h505s/186575.3012/, vad tror ni, är den prisvärd eller någon som har ett bättre förslag??
  3. Är nog lite en fråga om att både äta kakan och ha den kvar.... Vill kopiera in värderna och formateringen map på sammanfogade celler, storlek på text mm men vill använda den villkordstyrda formateringen som gäller för i nya dokumentet :-/
  4. Hej! Jag har en "grundmall" där jag använt villkorsstyrd formatering. I detta dokument vill jag sedan klistra in celler från ett annat blad som då får denna formatering men det går ej. Exempel: Jag har ett villkor som gäller för "=$M$3:$M$200". Det som händer när jag klistrar in ex tre rader är att villkoret då ändras till "=$M$6:$M$200" vilket medför att det jag klistrat in hamnar utanför villkoret varvid jag måste ändra i det manuellt varje gång. Någon som har någon lösning på detta?
  5. Nä har provat det med utan godkänt resultat. Lyckades dock just få igång datorn genom att plocka bort batteri och RAM-minne och sätta tillbaka det igen. Lite skumt kan jag tycka men fungerade gjorde det :-/
  6. Hej! Jag har en bärbar dator av märket Toshiba och häromdagen när jag försökte starta den så ville den inte. Datorn startar så pass att man ser första bildrutan där det står "Toshiba" samt tryck "F2" eller "F12" bla bla... och sedan blir det svartskärm med ett lysande vitt streck uppe i vänstar hörnet. Det händer inget om man trycker F2 eller F12 och det går inte att skriva något när man kommer till den varta skärmen. Någon om har en ide på vad det kan vara och hur man kan gå vidare??? (jag har kopplat in hårdisken via USB i en annan dator och kommer då in i den så hårdisken tycks ju vara ok i alla fall).
  7. Hej! Numera trebarns far och tröttnat på alla barn-DVD som hamnar överallt och blir sönderrepade samt tillika all musik som ligger i olika datorer och skivor mm så börjat snegla så smått på sk mediacenter men är ännu inte helt 100 på vad det är. Mina Krav är: Skall kunna användas för att surfa på TV:n med Skall kunna styras från samtliga datorer i hemet. Skall (helst) kunna spela upp filer och musik på samtliga tv-aparater i hemmet. Spela upp alla (så gott som) tänkbara format Uppgraderbar Vet att det inte är en helt specificerad beskrivning men kanske någon som kan ge förslag på vad man skall ha för utrustning? Skall man köpa ett färdigt packet eller är det bättre att bygga en enklare dator som klarar detta? MCH Veros
  8. Det värkar mest vara en "reklam länk" för driverfinder...
  9. Var inne och kollade men hittade inget matnyttigt, kanske inte förstod :-(
  10. För att? Det funkade ju aldeles utmärkt med Windows XP.... Nyare laptop har ju sällan Firewire...
  11. Hej! Jag har en sony videokamera model DCR-HC14E men lyckas inte koppla in den till min nya dator med windows 7, klagar på drivrutinsbekymmer. Jag hittar ingen drivrutin alls till denna kamera och när jag surfar runt på nätet så värkar det som att windows 7 överhuvudtaget inte har stöd för att strema video via USB, stämmer det? Någon som har någon lösning? MVH Veros
  12. Hej! Någon som vet någon bra sida på internet som har excel-mallar för olika applikationer? Jag skulle framförallt vilja ha ett litet "program" för att göra ballansering av en lina. DVS, man skriver in alla takttider för alla moment på ett ställe och sedan får man upp ett stapeldiagram som visar den acumulerade takttiden för respektive station. någon som vet? /Veros
  13. Hej och tack för ditt svar! Då jag inte har någon större lust att betala för programmet som nämns så får jag nog ta med disken till jobbet istället och se om jag får ur filerna på disken där (wind. 7) så kan jag formatera om disken till en std disk sen...
×
×
  • Skapa nytt...