Just nu i M3-nätverket
Gå till innehåll

novis60

Medlem
  • Antal inlägg

    3
  • Gick med

  • Senaste besök

  1. Går det att vägleda en som är okunnig i nätverk? Jag har ett modem (Xavi model:X5258-P2) som min router (WNDR3700) var anslutet till och tre datorer plus en NAS DNS-3323 där jag körde en FTP som fungerade bra tills jag fick ett nytt modem (ZyXEL-P2601HN-F1), båda från bredbandsbolaget. Jag har även en Dynamic DNS no-ip.biz adress eftersom jag har en dynamisk IP. Jag kan koppla upp FTP:n internt med NAS:n men inte med DNS no-ip adressen, tror att det är för att jag sitter innanför i mitt nätverk. Jag kan Pinga min NAS och min DNS no-ip och det fungerar bra. Om jag testar från en dator utanför mitt nätverk så går det inte att Pinga min no-ip adress, får ingen kontakt. Ps. Har testat att portforward min routers ip adress och även NAS i det nya modemet, gör ingen skillnad. Stängt brandväggen och det trådlösa utan resultat. Jag misstänker att det är det nya modemet som stoppar eftersom jag inte ändrat något i det övriga. Några förslag hur jag går vidare? Tänk på att jag kan lite om nätverk så förklara så utförligt så en novis kan förstå!
  2. Har köpt en router WNDR3700 och anslutit en hårddisk till USB-porten, så långt fungerar allt. Men USB-hårddisken har mappar som man kan ställa behörighet på, går in som \\readyshare under kör. Under Läsbehörighet / Skrivbehörighet kan man ställa in "All - no password eller admin. Om jag väljer admin så kräver datorn ett namn och lösenord? Jag har testat med allt jag kan tänka mig men jag kommer inte in. Är där någon som vet var detta namn och lösen står? Någon som har denna router och kan ge mig en beskrivning på hur det skall fungera. Ett annat problem: Jag har bytat ut en gammal router med denna nya men den gamla routern ligger kvar under nätverk hur får jag bort den, den fungerar ju inte eftersom den är borttagen. Jag kör Windows7. Tack
  3. Jag har win7 på två datorer och när man har installerat ett program så vill datorn ofta starta om, det kommer upp en ruta om att starta om. Trycker jag på den så börjar datorn att släcka ner men kommer inte ända fram, jag måste trycka på stömbrytaren för att släcka ner helt och sen trycka igen och starta datorn. Är det ett känt fenomen i Win7 eller är det något som gått snett i Registret? Det är HP-datorer båda. Någon som vet hur man löser felet, registerhack eller på annat sätt löser det? Tack
×
×
  • Skapa nytt...