Just nu i M3-nätverket
Gå till innehåll

Ralle93

Medlem
  • Antal inlägg

    8
  • Gick med

  • Senaste besök

  1. Okej, jag ska ta och följa instruktionerna för kalibrering i Windows 7. Mina två skärmar är ganska så nya, både att jag har haft dem i några månader, och att själva modellen är ganska ny också. Anledningen till att jag har två bildskärmar är att jag håller på med 3D-grafik och vill kunna ha en större arbetsyta att få plats med allt på. När jag renderar bilder kan det vara skönt att kunna kolla på bilderna på ena skärmen, och sen ha samma färger på bilden på andra skärmen. Kan ju hända att det inte är jätteviktigt med exakt samma bildåtergivning för de sakerna jag håller på med... Men är det iofs inte för jobbigt att fixa så kan jag ju alltid ta och testa! Tack för all hjälp! Mvh
  2. Nu är det så att jag har två skärmar till min dator (Philips 24IE). Problemet är att det skiljer lite lite i färg/ljus/nyans/kontrast (you get it) mellan skärmarna. Men jag vill ha EXAKT samma bild på båda... om det nu går? Nån som vet nåt man kan köpa till skärmarna eller fixa med så att det blir exakt samma bild? Har olika anslutningar till varje skärm nån betydelse i det hela? Tack på förhand
  3. Ljudkortet är Steinberg C12. Utgångarna är jag lite osäker på vad de kallas.... Jag har iofs löst problemet nu, köpte till en sladd som delar upp i left och right, men tack ändå =)
  4. Jo, så nu är det så här att jag har skaffat mig ett externt ljudkort. Ända problemet är att det bara låter i ena högtalaren. Ljudkortet har två Line Out-utgångar (left och right). Så jag vet inte riktigt hur jag ska koppla med det så att det funkar.... Har förresten ett vanligt 2.1-högtalarsystem med subwoofer. /Rasmus
  5. nVIDIA nForce4 SLI (CK8-04) har jag. Nej jag kontrollerade tyvärr inte. Nej, alltså jag har inte köpt nytt ljudkort eller nåt. Ville bara installera en bättre version av Realtek på samma kort.
  6. Nu är det så att jag vill ha Realtek High Definition Audio på datorn, istället för Realtek AC97. Jag hämtade filerna från Realteks hemsida, men när jag hade installerat allt och startat om systemet, så kunde maskinvaran inte hittas och kunde därför inte fungera korrekt. Så vad beror det på? Är mitt ljudkort för dåligt? Eller beror det på nåt helt annat kanske? Tacksam för hjälp, och hoppas jag får svar så snabbt som möjligt!
  7. Jo jag ansluter med Firewire. Okej, jo tack för tipset, ska testa det...
  8. Hej. Jag har ett väldigt konstigt problem med när jag ska spela över film från DV-kameran till datorn. Så fort jag går in i Adobe Premiere och trycker på hämtning så startas datorn om. När jag sen efter omstarten testar igen och väljer att spela över med ett annat program, då händer samma sak igen. Helskumt.... Det konstiga är också att när jag testar att spela över till en annan dator så händer exakt samma sak. Det måste alltså vara något fel på DV-kameran, eller???
×
×
  • Skapa nytt...