Just nu i M3-nätverket
Gå till innehåll

JonasSjösteen

Medlem
  • Antal inlägg

    59
  • Gick med

  • Senaste besök

    Aldrig

Om JonasSjösteen

  • Medlemstitel
    Användare
  1. Det är Vodaphone som låst möjligheten att spela upp upphovsrättsskyddade mp3 som ringsignaler. Men det ska gå att låsa upp enligt vad jag förstått av detta inlägg. http://www.esato.com/board/viewtopic.php?topic=78791#post1270441.
  2. Hej! Nu är jag i stort behov av hjälp! Jag har köpt Norton 2005 och hade tidigare Norton 2002. Jag har avinstallerat den tidigare versionen, men kan inte få bort Norton WMI Update. Får ett felmeddelande som säger "Fel 1327. Ogiltig enhet G:\" Jag får samma felmeddelande när jag försöker installera nya Norton 2005. När jag klickar på OK får jag upp ett nytt fönster som säger "Ett allvarligt fel inträffade under installationen." Jag har varit inne på Symantecs och följt deras anvisningar om hur filer kan tas bort manuellt vilket jag gjort, men WMI Update ligger lik förbaskat kvar. Datorn är annars helt felfri och jag kör XP med SP2. Felmeddelandet "Fel 1327. Ogiltig enhet G:\" förstår jag inte. Jag har aldrig haft någon enhet som heter G. Vore oändligt tacksam för all hjälp jag kan få!
  3. Jag kopierade WAB-filen och lade in den i den nya datorn. Kanske inte var rätt, men det fungerar fint. ;-) Skönt att lyckas med något efter allt strul med nätverket. Mycket tacksam för alla försök att hjälpa mig dock!
  4. Adressboken i Outlook Express har jag lyckats flytta.
  5. Jag har suttit uppe halva natten utan att få det att fungera. Jag har nu gett upp. Jag slänger mina filmer. Musikfilerna har jag flyttat med hjälp av USB-minnet. Men jag har mail som jag skulle vilja flytta över till den nya datorn. Har Outlook i båda. Vill också flytta över mina Kontakter. Någon med bra tips? Har varit inne på Microsofts, men där står inte ett smack. Märkligt, då jag knappast lär vara den ende som emellanåt skaffar en ny dator.
  6. Varför i helskotta ska det vara så otroligt krångligt att bara koppla ihop två datorer!!! Grrr!!! Jag har försökt pinga men fick inget svar från den gamla datorn. Kommandotolken gjorde fyra försök men det blev bara "timeout" och svaret att ingen svarade på signalen. I min gamla dator när jag går in i arbetsgruppen MsHome så finns min nya dator med där, men jag kommer inte åt den. Får bara meddelande om att den inte är tillgänglig bla bla bla. På min nya dator får jag inte upp min gamla dator alls. Börjar nu tro att jag är alldeles dum i huvudet... Jag får kanske slänga mina 40 Gb med musik och film.
  7. Tack, jag har provat med bakvända slash \\, men det gick i alla fall inte. Ska följa dina andra råd också. Återkommer.
  8. Jag har nu gjort som beskrivningen ovan och får också ok att nätverk är upprättat. Men jag kan fortfarande inte hitta min andra dator. Har sökt efter //192.168.0.1 och 192.168.0.2 men får bara upp ett fönster där det står "Sidan kan inte hittas..." Hittade dock till arbetsgruppen MsHome och där finns min gamla dator med som heter just "Gamla". Men när jag klickar på den får hag ett felmeddelande som lyder: "\\Gamla är inte tillgänglig. Kanske har du inte behörighet att använda den här resursen. Be serverns administratör om hjälp. Nätverkssökvägen kan inte hittas." Jag har konfigurerat båda datorerna och har t.o.m. stängt av brandväggen. Har också delat ut hårddiskarna. Båda datorerna har XP. Den nya datorn har IP 192.168.0.1 och den gamla 192.168.0.2. Vad gör jag för fel??
  9. Tack, tack! Ska genast koppla ned mig och testa. Bra beskrivning! Hälsningar Jonas
  10. Hm, jag hade missförstått min systerson som sa att det blev problem när jag samtidigt är uppkopplad mot Internet. Han lade aldrig till att det bara var att ta bort kabeln... ;-)) Men jag har testat det också. Men de verkar ändå inte hitta varandra. Har konfigurerat båda datorerna. Måste man fixa med IP och sådant också?
  11. Hej! Jag har en ny dator och ska ge bort den andra. Men först vill jag flytta över mina filmer och musik, cirka 40 Gb. Jag har köpt en korsad kabel, men kom sen på att jag har ju Telia ADSL... Kan alltså inte både ansluta till Internet och den gamla datorn. Så hur gör jag nu? Vill ju helst inte lägga ut en massa pengar då jag inte ska behålla den gamla datorn. Musiken kan jag ju föra över via USB-minne (512 Mb) även om det blir en himla massa jobb, men filmerna får ju inte plats i minnet... Nån som har en smidig och helst billig lösning? Tack på förhand! ///Jonas
  12. Hej! Jag gick in i registret och det fungerade fint tills vi startade om datorn. Samma sexsajt dök upp, men nu med ett annat namn... Visst fungerar det att göra så varje gång man startar om datorn, men det känns lite omständligt. Finns det något annat jag kan göra? Jag har även kört Ad-aware. Hur gör jag för att se vilka program som startar med Windows? Aktivitetshanteraren? De program jag fått upp som jag inte vet vad det är; Gmt, Osa, Rundll.32, Starter och Qttask. GOD JUL Hälsningar Jonas [inlägget ändrat 2002-12-24 14:38:57 av JonasSjösteen] [inlägget ändrat 2002-12-24 14:43:56 av JonasSjösteen]
  13. Tack för snabbt svar. Ska försöka fixa det i eftermiddag! Återkommer med resultatet! ///Jonas
  14. Hej! Jag var hemma hos en vän igår som fått ett delikat problem. Hon har fått en sexsajt som startsida och den går inte att ändra. Nu till jul ska hon få släktingar på besök och en och annan kan ju tänkas vilja surfa... Ja, ni förstår dilemmat! Hon kör Win-98. Hur ska jag hjälpa henne? Hon kan ingenting om datorer och börjar så smått få panik. Fältet där startsidan väljs, under Internetalternativ, är gråmarkerad. Tacksam för alla tips! Jonas
  15. Hej! Jag har fått låna spelet Max Payne av en vän. Det är original. Jag har en mycket bra dator; WinXP, GeForce3 Ti 200, 512 RAM etc etc. Alla andra spel fungerar utmärkt. T.ex Medal of Honor. Men MP gör det inte... Jag ser själva introt, men när själva spelet ska börja, så kopplar spelet ned sig och jag är plötsligt tillbaka på mitt skrivbord... Jag har ominstallerat MP två gånger, jag har sänkt upplösningen till x16, har dragit ned på allt som kan tänkas ta minne. Men resultatet är det samma. Spelet bara lägger av! Jag har för övrigt inga som helst problem med datorn. Hoppas någon av er duktiga där ute kan hjälpa mig. MVH Jonas
×
×
  • Skapa nytt...