Just nu i M3-nätverket
Gå till innehåll

Pelle Penna

Medlem
  • Antal inlägg

    1 088
  • Gick med

  • Senaste besök

  • Vunnit antal dagar

    39

Pelle Penna vann dagen: 16 november

Pelle Penna hade det mest gillade innehållet!

Om Pelle Penna

  • Medlemstitel
    Flitig

Profil

  • Kön
    Man
  • Ort
    Katrineholm

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Om jag frågar så här då. Hur gör du när du läser din e-post. Surfar du via webbläsaren till gmail eller använder du Windows inbyggda e-posthanterare (den som ser ut som ett kuvert). Eller har du någon annan variant. Thunderbird eller Outlook
  2. Ursäkta en fråga. Jag googlade runt och hamnade på Adobes sida. Där står det att du måste ha någon e-posthanterare installerad. Har du det?
  3. Hur blir det när kompisen skriver till någon annan?
  4. Intressant. Jag har precis samma problem med 1 person. Denna person har sin e-post via xxx@punkt.nu Vilket jag inte har en aning om vad det är. Jag skickar från mig och allt är ok. Hon svara och allt hon skriver är ok, men mitt ursprungsmail (som då är inkluderat) har en massa konstiga tecken på å ä ö
  5. Googlekontot https://myaccount.google.com Logga in där med din gmail och lösenord till mailen I vänstra kanten klickar du på SÄKERHET Rulla ned till ungefär mitten på sidan. Där står det Åtkomst för mindre säkra appar Om det nu står av så sätt på istället och testa sedan. Det märkliga är att på mitt konto nu, står det av, fast jag vet att jag har satt på det och det funkar ändå med mailen.
  6. Går det inte bara att dra över till den andra skärmen?
  7. Jag ser att du har gmail. Jag vet inte om detta kan hjälpa, men i googlekontoinställningarna så finns en funktion där det står TILLÅT MINDRE SÄKRA APPAR. Det kan vara så att du måste in där och peta och tillåta detta. T.ex. i mitt eget fall med Microsoft Office Outlook så måste jag göra detta för att kunna skicka och ta emot post från mitt gmail.
  8. Ja precís. Den syns inte, utan bara flytta ut musmarkören längst till höger och klicka
  9. sök på systemunderhåll så kommer det fram
  10. Efter en omstart och några timmar senare så fungerar allt igen. Vet inte vad som var felet.
  11. Kan någon förklara. Jag försöker surfa till en hemsida, sarabackmo.se och får upp bifogat meddelande. Har testat med Chrome och Opera och samma typ av meddelande medan det i Edge går utmärkt att surfa vidare
  12. Förmodar att du har godkänt detta vid något tillfälle, dvs. att ta emot notiser från dem. Om du har Chrome som webbläsare så kan du avaktivera detta i inställningar. Hur man gör i Edge vet jag inte fn. Återkom med besked om webbläsare så ska vi guida dig. Tyvärr flyttas alla dessa intställningar i Chrome till andra platser då och då
  13. Nej Det har inte behövts för min del
  14. Jag driver själv en hemsida åt en förening sedan flera år och den ligger på One.com och har inte upplevt något problem
×
×
  • Skapa nytt...