Just nu i M3-nätverket
Gå till innehåll

TomasE

Medlem
  • Antal inlägg

    16
  • Gick med

  • Senaste besök

Om TomasE

  • Medlemstitel
    Användare

Senaste profilbesöken

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. MH_resurrected Ja, lika ofta i den.
  2. 1. Mikael63 Ja, onlinekartor. Navigatorn vi har i bilen är inte lika bra som de onlinekartor som finns. Offlinekartor har jag bara testat när vi är i storstäder då vi redan planerat att åka dit. 2. MH_resurrected Det mesta är påslaget och ja, jag har googlat men inte hittat rätt. Din länk kanske är bra.
  3. TomasE

    GPS-problem

    När jag vill följa en väg med hjälp av t ex Google Maps eller andra liknande kartor följer inte min position med i realtid. Det verkar som att det är en fördröjning på olika lång tid, ibland mer än en timme och ibland några minuter. Vad kan det bero på? Hur kan jag gå tillväga för att ev lösa problemet? Jag har en iPhone 6, 64GB varav 37 ledigt samt programversion 12.3.1.
  4. Tack, Cecilia. Ditt inlägg kändes trevligare. Det har löst sig nu. Tack för hjälpen.
  5. Det är inte en Chromebook. Jag letade bland forumen och tyckte detta passade bäst utifrån problemet jag fått. Förlåt min okunskap. Jag stänger ner detta inlägg och försöker nån annanstans. Här var det inte så kul...
  6. Troligen naiv fråga, men måste jag inte gå in via Chrome eller annan webbläsare för att hitta Google Play?
  7. Nu la jag till ett kontokort och får fortfarande meddelandet: "Det här Google-kontot har inte kopplats till någon enhet än. Öppna appen Play Butik på enheten innan du installerar appar." Varför?
  8. Jag har precis bytt dator och installerar nygamla program och appar. Jag får följande meddelande när jag försöker ladda ner Adobe Reader till datorn via Google Play Butik: "Det här Google-kontot har inte kopplats till någon enhet än." Jag har nyss skapat ett konto men hur kopplar jag det till en enhet, antagligen den enhet jag sitter vid?
  9. Jag har köpt en beg HP Pavilion dv6. Den har funkar perfekt i några veckor nu men ljudet har försvunnit. Jag tror att det inte finns nåt särskilt ljudkort, dvs bara det som är integrerat. När jag tittar i Enhetshanteraren under ljudfliken står det "IDT High Definition Audio CODEC". Igår installerade jag Spotify och nu finns det inget ljud. Jag har avinstallerat Spotify men ändå funkar det inte. Det står att ljudkortet fungerar men det gör det inte. Vad ska jag göra? Vad kan ha hänt?
  10. Att köra i kompabilitetsläge för win 95 funkade inte. Jag får samma svar, att dos 6.2 saknas. Jag ska prova några av de andra tipsen så får vi se.
  11. TomasE

    DOS i Windows XP?

    Jag har ett gammalt, för vissa klassiskt, spel (Quest for Fame) som jag vill installera i min nyvarande dator. Nuvarande OS är Windows XP men spelet är avsett för win 95 eller 98. När jag kör installationsprogrammet står det att det behövs DOS 6.2 för att komma vidare. Kan man fixa det? Hur gör jag? Jag har laddat hem DOS 6.2 som innehåller fyra små filer som heter "diskX.IMA" där X står för 1, 2, 3 och 4. Vad är *.IMA? Vad kan jag göra med dem?
  12. Jag ringde GH Data häromdagen i just detta ärende och de sa bara "jaha" när jag sa att det inte fanns nån lapp på sidan. Men nån typ av återställningspartition har jag inte hört talas om. Det låter nästan som att den isåfall raderar alla andra filer på datorn, stämmer det? För isåfall är jag inte intresserad. Det där med Senast fungerande konfiguration provade jag men det var nåt som inte stod rätt till då. Jag ska prova igen och sen återkommer jag om vad som händer. Det var samma med felsäkert läge.
  13. Jag har Win XP och när jag ska starta datorn så händer inget mer än att det där vanliga med att det står Win XP, det rullar några blåa rutor nedanför och sen står det Välkommen. Där fastnar det. Datorn har krånglat den senaste tiden, se //eforum.idg.se/viewmsg.asp?EntriesId=1140427 . Jag har försökt att gå in via nån bakväg (trycka på lite F-knappar under uppstart och se om man kan göra på nåt annat vis) men är inte riktig säker på vad jag gör. Jag hade en tanke om att kanske reparera med skiva men skivan jag har är nog fel, en gammal XP Pro-skiva, så det går väl inte. Dessutom tror jag att jag behöver licensnyckeln och den finns inte (jag köpte datorn färdigbyggd på GH Data med XP Home i för ett par år sen och jag fick varken skiva eller kod med i köpet). Vad gör jag? Det är lite halvkatastrof! Jag har planer på att när jag väl får igång den igen säkerhetskopiera alla nödvändiga filer och sen formattera om den totalt. Kanske köper jag Win Vista, är den säkrare?
  14. Win XP. Uppstart är inga problem. Men när jag försöker stänga av datorn 'Start - Stänga av datorn' på kvällarna (eller vanlig omstart vid programinstallationer) så händer inget. Vi blir tvungna att bryta strömmen och det känns inte alltid bra. Jag vet inte om datorn uppgraderas i den takt den ska.
  15. Något bättre har det blivit sen jag skrev detta. Jag har skapat ett nytt användarkonto och kopierat över lite gamla filer (dock inte NTUSER.DAT som en IT-snubbe på mitt jobb sa vad den kraschade filen) till det. Sen loggade jag ut den temporära och in på den nya. Efter lite letande hittade jag även pst-filen med all epost och kontakter. Så det är löst. Kontoinställningarna har jag fått lägga in på nytt. Men alla Favoriter saknas fortfarande. Det är ju inget annat som saknats under allt det här. Alla dokument och alla programfiler från innan minikraschen har ju hela tiden funnits där. I C:\docs and sets finns några olika användarkonton tror jag. Admin, all users, default user, LocalService, NetworkService, Ägaren och den nya som jag skapat. Men en grej till som jag funnit är fel är Windows Installer som inte vill fungera. Eftersom Outlook nu fungerar rätt bra så ville jag återinstallera Spamfighter som vi har, men det går inte att genomföra för att win inst inte är med. Det avbryts bara. [inlägget ändrat 2009-05-12 23:35:08 av Barnärgoa]
×
×
  • Skapa nytt...