Just nu i M3-nätverket
Gå till innehåll

Capri91

Medlem
  • Antal inlägg

    3
  • Gick med

  • Senaste besök

  1. Jo, jag kollade upp det strax innan du skickad det inlägget och kom på att det fanns 2 val. Jag laddade ner den andra och det funkade! Tack för all hjälp, du är min ängel!^^
  2. Jag gjorde som du sade och laddade ner en drivrutin for hight definition audio-buss, men det händer inget på datorn när jag installerarar den. Jag testade till och med att avinstallera enheten från enhetshanteraren ochs edan installera den som jag laddat ner, men samma problem dök upp igen... jag fattar inget...
  3. Hej ^^ Jag har precis ominstallerat windows XP pro men när jag skulle spela så märkte jag att ljudet var borta, jag kollade upp det på internett men har inte hittat en lösning än. Jag har sett en hel del andra inlägg angoende just detta men kommer inte ricktigt på hur man ska göra. Jag är inte någon expert på datorer och så, men här är iallafall lite info om min dator. Jag har en hp550, med windows Pro mer vet jag inte(om mer info behövs så säg gärna vad det är och hur jag tittar till det). Det är alltså så att; jag går in på enhetshanteraren och ser ett gult frågetetecken med ett litet utropstecken på, efter denna gula och okända ikon står det. "Ljudenhet på high definition audio-buss" Jag har försökt att installera om det med den hittar ingen, jag hittar heller inget på nätet så snälla hjälp mig någon... [bild bifogad 2009-04-28 23:02:36 av Capri91]
×
×
  • Skapa nytt...