Just nu i M3-nätverket
Gå till innehåll

Hoffe3

Medlem
  • Antal inlägg

    22
  • Gick med

  • Senaste besök

  1. Hej alla på forumet Jag undrar om det finns någon vänlig själ som har bra koll på programmet Audacity och kan hjälpa mig med en sak. Jag har gjort några röstinspelningar där jag läst in några texter i Audacity. På några ställen har jag läst fel. Jag skulle nu vilja ändra de korta partierna som är fel och göra nya inspelningar på dessa ställen och ha kvar det som en enda inspelning. Det hade varit skönt att bara läsa in det som behöver korrigeras, istället för att göra om hela inspelningen. Någon som vet hur man gör det? Tacksam för svar. Vänliga hälsningar Hoffe3
  2. Hej alla I samband med att jag installerade ett program på datorn fick jag av misstag med babylon. Nu när jag gör en sökning på nätet med google så kommer sökningsresultatet i en ny flik på en sida som heter search.babylon.com. Hur får jag bort den sidan så att sökresultaten kommer på orginalhemsidan? Jag använder firefox. Tacksam för hjälp. Vänliga hälsningar hoffe3
  3. Efter lite krångel har jag nu fått igång det. Tack för hjälpen. hoffe3
  4. Hej igen Nu har jag kommit så långt att jag har fått igång 3g-routern. Jag gjorde alla steg i "quick setup" och skrev in ett namn på nätverket som SSID. Jag valde också ett lösenord som "PSK Password". Jag kommer ut på nätet på den stationära som är ansluten till 3g-routern med nätverkskabel. Däremot blir det stopp på den bärbara. Den hittar det trådlösa nätverket men uppger att fel lösenord angivits. Är det PSK password som jag ska fylla i eller något annat? Vad gör jag fel? Tacksam för svar. Vänliga hälsningar Hoffe3
  5. Hej Ja, jag kom så långt att jag skrev i adressen med siffrorna i nätläsaren, skrev i användarnamn och lösenord och kom till Status-rutan. Där började en sökning efter modem och efter ett tag hittades det. Jag klickade då på "Quick Setup" men efter ett litet tag kom ett felmeddelande om att anslutningen brutits. Jag gjorde då om hela proceduren från början, men då hittades inget modem i Status-rutan. Jag körde igenom hela quick setup, vilket nu gick hela vägen, men den visade ändå inget hittat modem. (Kanske dumt gjort, jag skrev dessutom inget lösenord.) Jag testade att sätta 3g-modemstickan direkt i datorn och då fungerade nätet. När jag nu sätter i den i 3g-routern igen och skriver in sifferadressen i nätläsaren, meddelas bara att anslutning saknas och jag har ingen möjlighet att komma till Status-rutan igen. Ingen uppkoppling till nätet genom routern sker. Jag kan alltå bara komma ut på nätet om jag kopplar usb-stickan direkt till datorn. Vänliga hälsningar hoffe3
  6. Hej alla och glad påsk Vi skaffade för ett tag sedan trådlöst internät och fick en usb-sticka för ändamålet (huawei e367). För att kunna ha nät, trådlöst, på flera datorer köpte vi en 3g-router (Tp-link tl-mr3420). Jag har dålig koll på hur man installerar routern och har svårt att förstå instruktionsboken. (Otydligt skriven och saker blir annorlunda för mig mot hur det står att det ska bli.) Är det någon som har erfarenhet av att få igång nätet genom en sådan router? Skulle bli tacksam för att få enkla instruktioner om hur man går tillväga. Vänliga hälsningar hoffe3
  7. Ljudet är tillbaka! Tack så hjärtligt för tiden du lagt ner och för att du ville hjälpa mig. Skönt att det gick att fixa. Nu kan jag ha kontakt med min dotter på skype igen, till exempel, och mycket annat. Tack igen och ha en bra kväll. Vänliga hälsningar hoffe3
  8. Hej igen Datorn är en HP Pavilion t3166. Tyvärr har jag ingen koll på vad moderkortet heter. Jag tror att utgångarna för ljudet är kopplade till moderkortet. Jag testade att att söka efter maskinvaruförändringar men inget särskilt hände.
  9. Under rubriken Ljud-, video-, och spelenheter i Enhetshanteraren står det Ljud-CODEC Mediekontrollenheter Video-CODEC Äldre ljuddrivrutiner Äldre videoinspelningsrutiner
  10. Hej Nej, jag ser ingen "Okänd enhet" i listan i Enhetshanteraren. Hoffe3
  11. Hej Vi har en dator som vi nyligen installerade windows xp på. Tidigare provade vi ubuntu som låg som enda operativsystem. Problemet är att det saknas ljud på datorn nu. Om det beror på bytet av operativsystem eller något annat har jag ingen aning om. När jag försöker starta en låt i media player får jag följade felmeddelande: Windows Media Player kan inte spela upp filen på grund av ett problem med ljudenheten. Antingen finns det inte någon ljudenhet installerad på din dator, eller också används ljudenheten av ett annat program, eller också fungerar den inte som den ska. Ingen annan typ av ljud hörs heller. Jag har tyvärr ingen koll på namnet på vårt ljudkort. Vad kan vara fel? Hur kan man åtgärda det? (är ganska obevandrad i datorns värld och terminologi) Tacksam för svar Hoffe3
  12. Hej Tack för svar. Jag är ganska oinsatt i mer än väldigt grundläggande datoranvändning, tyvärr (men jag lär mig lite hela tiden). Därför vill jag ställa en följdfråga: Hur konfigurerar man Samba? (Är det förresten säkert att använda det, eller finns det några säkerhetsrisker?) Tacksam för svar Hoffe3
  13. Hej Jag har två datorer, en stationär med ubuntu (10.04) och en bärbar med windows (vista). Jag vill skapa ett nätverk där de båda datorerna ingår så att jag kan lägga över filer från den ena till den andra. Hur går jag tillväga för att åstadkomma detta?
  14. Hej Min mor har frågat om hjälp att få igång en dator som hon fått från sin bror. Den har använts genom ett nätverk på en arbetsplats. När man starar datorn och windows xp laddat in kommer det en ruta där det frågas om användarnamn, lösenord och plats för inloggning. (Inget av lösenorden fungerar där.) Finns det något sätt att få bort denna ruta så att man kommer in i windows xp? Vänliga hälsningar Hoffe3
  15. Hej Oh, det var så lite så. Tack själv. Nu har jag fått ännu en fundering och skulle vilja fråga en sak till, om det går bra. Då vi har en helt ny hårddisk, behöver den formateras innan man kan lägga ett operativsystem och egna filer på den och hur gör man detta i så fall? Vänliga hälsningar Hoffe3
×
×
  • Skapa nytt...