Just nu i M3-nätverket
Gå till innehåll

HUP151

Medlem
  • Antal inlägg

    301
  • Gick med

  • Senaste besök

Allt postat av HUP151

  1. Lite förvånad över dina frågor. Jag har 2 datorer men bara 1 skärm. Är det inte då lämpligt att utnyttja skärmens dubbla HDMI? Det är w10 på bägge datorerna.
  2. Från appen i mobilen. Kan utan vidare casta annat mtrl från denna app till samma tv vilken är sprillans ny kanske inställning på tv:n?
  3. HUP151

    vista sp2

    tackar - det verkar fungera via instruktionen som gavs - däremot kom jag inte åt den angivna länken (fanns ej längre) men huvudsaken att det är ok nu!
  4. mer problem - jag har samma epostadress i facebook som jag hittills använder för t ex Eforum. det nya jg kommer att använda vill jag även ha i Facebook men ser ingen info hur man byter epost - bara lösenord. vad göra?
  5. tackar alla - blev lite mycket för en gammal man - men tänker börja med Cecilias instruktion - länken som anges ger samma som jag får när jag ska logga in på Forum dvs epostadress i klartext och tillhörande lösenord dolt. jag har förstått att jag endast skriver in en ny epostadress (inte bredband.net) låter lösenordet vara kvar och loggar in. och att den nya epostadressen sedan kommer fram automatiskt som den gamla tidigare.
  6. HUP151

    Inloggning

    när jag startar min W8 - som är W7 med uppgraderingsskiva - får jag upp strax efter starten Mitt namn, raden under min epostadress och där under tom ruta för lösenord - som är kopplat till epostadressen. på min normala maskin med Vista kommer jag in direkt utan nåt lösenord. går det att ändra så det blir lika enkelt för W8-laptopen? ett annat problem kommer att bli att jag snart bryter med Bredbandsbolaget och kommer att övergå till Telia p g a flytt där Telia har Fiber och jag endast kunde få vdsl (som jag har nu) med BBB. jag har alltså bredband.net-adresser. när BBB stänger av kommer jag inte att ha nån nytta av deras adress och laptopen antar jag blir låst om det inte går att ändra inloggningen. jag använder nu Windows Live Mail på båda datorerna men har även en live.se-adress och en vilande G-mail-adress. och - hur gör jag enklast för att få det fungera med E-Forum i fortsättningen?
  7. HUP151

    vista sp2

    fick tidigare fin hjälp med ändring av partitioner och fick det att fungera. hjälpmedel var Mini Tool Partition Wizard Home E. jag hade C - D - E och F. C behövde få mer utrymme från E och jag fick hjälp att byta plats mellan D och E och då gick det galant. sedan döpte jag om E och D till D och E som jag var van vid. när jag nu gör åtgärder på mappar/filer i D (alltså gamla E) får jag upp "du måste ha administ.behörighet för att kunna flytta till "X" - fortsätt eller avbryt - jag fortsätter alltså och då kommer det upp "din tillåtelse krävs innan windows-åtgärden kan fortsätta" och "om du startade åtgärden kan du fortsätta" - ok jag fortsätter och sen kommer upp "filåtgärd Microsoft Windows - fortsätt eller avbryt" - fortsätter och sen kommer det upp "flyttar 1 objekt" och visar indikator och detta tar tid innan det utförts även om det är mycket små filer. det här fenomenet förekommer endast på nuvarande D (tidigare E)och är tidsödande och onödigt - ändringar på E och F går hur smidigt som helst. några tips att komma runt detta?
  8. varit borta ett tag - tack för handledningen - tydligen skedde rensningen mycket snabbt och visade inte nåt resultat men jag antar det funkade.
  9. tack med för alla svar/synpunkter. har läst div trådar. tydligen lägger min dator upp en schemalagd återställningspunkt varje dag - ska försöka komma åt de 4 senaste - på nåt sätt.
  10. HUP151

    vista sp2

    i senaste utgåvan av " nyhetsbrevet windowsnytt" beskrivs programmet "system boost elite 2.8.5.8" för storstädning av skräpfiler i datorn. gratisversionen rensar dock bara 3 poster åt gången. fullversionen kostar 22.95 dollar. någon som har erfarenhet av programmet och om det är värt priset?
  11. HUP151

    vista sp2

    betr användarkontona verkar de 2 nya bli som en "ny" dator - t ex saknas många program och ny anslutning måste göras till eposten hos BBB med servrar etc - men - ska det inte gå att importera t ex favoriter från den förste användaren till de 2 nya?
  12. HUP151

    vista sp2

    tack du gudomlige!
  13. HUP151

    vista sp2

    tack funkade bra med detta - har du 3 användarkonton som administratör - men är det ingen som vet hur jag ska ska få ikonerna att ligga nere i underkant som tidigare - alltså "start" nere i vänstra hörnet istället för att ha alla i högerkant med "start" längst upp t h.
  14. HUP151

    vista sp2

    tackar - hittade där mig som administratör och en "gäst" som var inaktiverad. har nu där skapat 2 till administratörkonton - antar att jag får 3 olika val när jag startar datorn i morron och att jag inte får nån fråga efter lösenord... har nu alla 3 "administratörerna" exakt samma åtkomster till datorn? kanske blir en ny tråd men av nån obegriplig anledning har windows-startloggan nere i vänstra hörnet nu hamnat uppe i det högre hörnet och direkt under den loggan ligger 2 program jag haft startade. nere i högra hörnet har de olika funktionerna klocka datum, bluetooth. SHB, Nvidia, Smartdefrag, Internet etc staplat sig uppåt längs högra bildskärmen! tydligen ett fält på ca 2 cm som ligger i högerkanten - jag kommer enbart åt det att dra det till vänster så att det täcker halva skärmen om jag vill och det vill jag inte. hur 17 ska jag få allt att ligga i underkant på skrivbordet som det var tidigare? mycket konstigheter...
  15. HUP151

    vista sp2

    i vistan har jag inget lösenord utan när jag startar så går den igång och sen är det bara att köra. om jag nu skulle önska få 3 olika användare var och en med full tillgång till datorn - hur ska jag då göra??
  16. tack till båda - hittade en fil att ladda ner där det stod ok för w8 - när w8 laddar och jag får de olika alternativen enligt ovan och bara klickar vidare utan ominstallation så har jag inte märkt några konstigheter alls med datorn. såg just att det finns en likande tråd också som ni haft uppe.
  17. har ett till förinstallerat program som jag inte noterade som får svar vid uppstart "Ominstallation krävs av ATI Catalyst Control Center ATI Technologies Inc" och får alternativen 1) få hjälp online 2) kör utan hjälp eller stäng "rutan" som jag gjort. försökt först med onlinehjälpen men hamnade ingenstans och sen stängde jag ner som sagt. någon som har förslag? kanske hamnar på fel tråd men hur får jag bort kravet att logga in med lösenord - jag vill komma ifrån den proceduren där lösenordet är kopplat till epostadressen...
  18. jodå PS 7.0 funkar faktiskt på laptopen med W8 och i den har jag senaste Office som följde med i köpet av den med W7. när behov uppstår kommer jag skaffa ett riktigt office-paket till laptopen. Office 2003 funkar bra i Vistan som än så länge är min huvudmaskin. finns mycket att läsa och lära om w8 bl a det Cecilia skrivit - kul. återkommer säkerligen med frågor om jag inte kan lösa själv.
  19. HUP151

    sony dsc hx20v

    köpte den här m t p den utmärkta optiska zoomen på 20 ggr och den har gps - men jag har inte sett nåt om gyrofunktion utan det var en liknelse från min sida och tydligen inte helt fel. utomhus ställde gps:n in sig snabbt och allt funkade väl inkl datum i tagna bilder - jag har alltså gjort nåt dumt med inställningar som jag inte kommer ur och hittar ingen form av "återställningsknapp". "burst-funktionen" som jag inte får bort ger ibland 3 eller många fler bilder - när jag gör 1 tryck. får ta och ringa Sony efter helgerna men synd att jag inte kunnat använda den de här dagarna. jag har dock en fullt fungerande dsc-w170.
  20. HUP151

    sony dsc hx20v

    ny kamera. som hängt sig på nåt sätt..får fram vid start en bild som ser ut som ett "gyroskop" med ett tvärgående rörligt "streck" som vaggar - dessutom har en ikon i displayen dykt fram med flera små rektanglar i varandra och den knäpper flera bilder vid en tryckning och den verkar filma samtidigt. inställningsknappen står på "grön kamera". dessutom visas en längre datum i bilderna när jag läger in i datorn. kameran funkade väl på en gång. vad jag vill ha hjälp med innan jag kastar mig in manualen är att få den "nollställd" så att jag får fram val av bildstorlek när jag trycker på meny och att den endast tar en bild vid tryckning. hmm. rättelse: dessutom visas inte längre datum på bilden...etc
  21. tack - körde in skivan på toshiba-laptopen med w7 och w8 avinstallerade flera av de förinstallerade programmen liksom att jag manuellt var tvungen ta bort nåra - men det var inga av intresse. ansåg det var bättre att ta bort w7 som jag knappt lärt mig medans jag kan vistan rätt hyggligt. men visst är det krångligt att komma igång - som med allt nytt - hittar än inte ens på hur datorn stängs av... men det kommer nog.
  22. har köpt en skiva W 8 pro som jag tänkt lägga över antingen på laptopen med w7 eller stationära vista - båda 64-bits. beslutat mig för den senare (w 8-skivan går bara på en dator)- min första fråga blir om gamla hederliga Photoshop 7.0 kommer att fungera på w8 liksom även Office 2003. nåt annat speciellt att tänka på?
  23. HUP151

    vista

    tog in av "misstag" ett obskyrt program som ändrade startsida i både firefox och explorer (bägge senaste upplagor)- haft www.google.se tidigare i bägge men nu nåt som heter searchnu.com/406. i explorer gick det bra att via internetalternativ ändra tillbaka till google men hur gör jag för firefox? kommer i annan ny tråd beröra varför searchnu.com halkat med. innan detta debacle har jag alltid klickat på en tidigare länk när jag velat kontakta eforum men när jag gör så nu får jag upp "den här filen är inte kopplad till något program för att utföra åtgärden - skapa en association på Kontrollpanelen Ange associationer" - hittar inte nåt sånt. den här gången gick jag via www.eforum.se som givetvis också gick bra - men jag vill kunna klicka på en länk som tidigare.
  24. enär jag har canal digitals 250- och 500 gb-boxar till parabolen har jag endast en vanlig box för Tele2. har köpt en ny antennsladd på inrådan från supporten hos Tele2 men resultatet blir inte bättre. supporten gjorde också en ny fabriksinställning utan förbättring. nu skulle de skicka en ny box så vi får sen när jag får den. risk att jag "slipper" se Champions league denna vecka om det tar tid - vet inte hur snabba Tele2 är. kanske jag kan få in nån betalkanal på min webläsare i tv:n?
  25. när jag använder ingången på tv:n för tele2-boxen (ej inspelningsbar och är nåra år gammal) har jag konstant en ryckig bild och samtidigt ryckigt ljud och grafikstörningar. gäller alla kanaler. märkligt att när Viasat Fotboll (som just nu) visar sin gröna skylt om kommande program så är det inga störningar vare sig på bild eller ljud. kan det vara fel på antennsladden?? den är ju också gammal. inga fel på tv:n för normalt kör jag med parabol från Canal Digital och där finns inga som helst såna problem. problemen varit ca 1 vecka nu - använder tele2:n endast när det är fotboll på Viasat. och det blir det ikväll - ringde till Tele2 men deras support slår igen kl 20.00.
×
×
  • Skapa nytt...