Just nu i M3-nätverket
Jump to content

Jaroma

Medlem
  • Content count

    95
  • Joined

  • Last visited

  • Days Won

    1

Jaroma last won the day on October 17 2014

Jaroma had the most liked content!

About Jaroma

  • Rank
    Användare

Profil

  • Ort
    Blekinge
  1. Adobe Photoshop Elements 7

    Har provat flera ggr. att ominstallera men hjälper inte. Som jag skrev innan så fordrar det en betaluppdatering och då hjälper det nog inte hur många ggr. man installerar om. Däremot funkar det på den gamla datorn med W10/32.
  2. Adobe Photoshop Elements 7

    Som sagt innan, vill man ha programmet och det vill jag nog, så får man betala. Visst finns annat men är lite inkörd på detta. Även om det är nytt så känner man igen kommandona en del. Det får bli PSE 18!
  3. Adobe Photoshop Elements 7

    Tack för tipset! Dock fungerade det inte. Får en dialogruta där det informeras om en betaluppgradering och därför är det inte kompatibelt med Windows. Ska jag ha programmet (PSE 18) får man nog vackert betala.
  4. Har ovanstående program installerat och nu har det upphört att fungera. Nöjer mig med detta trots det är gammalt. Har W10/64 installerat. Är programmet möjligen för gammalt för operativsystemet? Inbillar mig att det upphörde att fungera vid en uppdatering av operativsystemet. Har en äldre dator W10/32 också och där fungerar det. Har PSE 18 provinstallerat men tycker det är mycket pengar för det. Strax under tusenlappen. Går det att fixa så detta gamla program fungerar? Har även provat ominstallation men hjälper inte. /Jaroma.
  5. Jaha, så var det med det....tack för länken. Bara lite konstigt att min andra hotmailadress fungerar. Skillnaden är dock på den andra är ändelsen .se och på den som inte fungerar är .com. Jo det var det sista som Du citerar som jag tog till mig mest. Får fixa nåt annat.
  6. Av någon anledning så har en hotmailadress upphört att fungera i Windows Live Mail. Har en ytterligare och den fungerar. Försökt att ladda om kontot men det går inte heller. Nedanst. dialogruta uppenbarar sig då jag drar i gång programmet. Har någon lösning på det hela? /Jaroma. ========================================= Det går inte att skicka eller ta emot meddelanden för kontot Hotmail Serverfel: 3219 Server: 'https://mail.services.live.com/DeltaSync_v2.0.0/Sync.aspx' Windows Live Mail Fel-ID: 0x8DE00005
  7. ANSWERED royssnfcxx

    Laso eller någon annan: Hur byter jag kanal till Wifin? Har kopplat in med nätverkskabel från tjänstefördelaren till det blå uttaget på routern. Eller menar Du jag ska skifta kanal på tjänstefördelaren? Dom gula uttagen är väl till andra förbrukare via kabel? Som jag har det nu så är det trådlöst till min huvuddator.
  8. ANSWERED royssnfcxx

    Tog en skärmdump på "inkräktarna". Dom vill tydligen hänga kvar trots inställningar enl. Jari. Dessa finns inte med i klientlistan i routern samtidigt som dom finns med i fliken nätverk . /Jaroma.
  9. ANSWERED royssnfcxx

    Jari! Har gjort det så får vi se om det hjälper!
  10. ANSWERED royssnfcxx

    Hittade denna sida precis nu som diskuterar mitt problem. http://www.sweclockers.com/forum/trad/1418280-okand-enhet-under-natverk
  11. ANSWERED royssnfcxx

    OK! Är nog så. Men när jag loggade in på datorn igen så kom det upp en annan telefon, en Sony. Den försvann efter en kort stund. För att säkra upp det lite till så ändrade jag lösenordet på routern och sen dess har jag inte märkt av Samsung telefonen. Även om det inte är något oroande i sig så vill jag inte ha några främmande enheter i mitt nätverk. Tack Cecilia!
  12. Har nyligen fått in bredband i fastigheten. Köpt en ny router ASUS RT -AC68U. Då jag klickar på fliken "nätverk" i Windows 10 så kommer routern upp som en enhet i egenskap av infranätverksstruktur. Men... med jämna mellanrum så kommer det även upp en enhet under denna och kallar sig för "royssnfcxx" och är en mobiltelefon som heter Samsung GT 6310N. Ingen i närheten har en sån telefon och definitivt inte i mitt nätverk. Kan bara få fram egenskaper för enheten. Googlade lite på detta och fick fram att flera andra har råkat ut för detta men jag fick inte kläm på varför. Det nämndes ASUS i flera av dom. Självklart vill jag ha bort denna enhet men hur? Går jag in i inställningarna för routern så finns bara dom enheter angivna som vi har, min tfn, hustruns tfn och en internetradio. /Jaroma.
  13. Ingen knapp är aktiverad i fliken "Allmänt". Så det hjälpte inte. Tack ändå! /Jaroma.
  14. Kan inte se alla klipp på youtube som visas på min Samsung S6, bl.a. musik. Står att klippet är inte tillgängligt eller blockerat på enhet. Däremot så finns alla klippen som jag gillar på min stationära dator. Är det en inställning på telefonen eller vad beror det på? /Jaroma.
  15. Har kollat med Volvo. Det finns ingen sådan uppkoppling i årsm 2011. Däremot så kom det f.o.m. årsm. 2012. Lite synd, får väl byta till en ny. /Jaroma.
×