Just nu i M3-nätverket
Gå till innehåll

mattan100

Medlem
  • Antal inlägg

    84
  • Gick med

  • Senaste besök

Allt postat av mattan100

  1. Det är en stationär och skärmen funkar har den till en annan dator. Det är inbyggt grafikkort och nätaggregatets fläkt är snurrar. Hittar inga synliga skador på moderkortet.
  2. Hejsan min dator startar inte längre efter ett åsknedslag som slog ut bl.a. en router. När jag trycker på startknappen så går fläktarna för fullt, men det blir ingen bild. Undrar då, vad det kan va. Tacksam för svar.
  3. kan vara ska försöka någon dag och ja den startar felsäkert läge.
  4. HEjsan var länge sen har haft fullt upp, men jag prövade att göra en sådan start som cecilia föreslog men funkar fortfarande inte men nu stannade "strecket" som laddar i början av XP på ett annat ställe. Flera förslag mottages tacksamt.
  5. Hejsan har du kollat ramminnena. Har haft ett liknande problem med att datorn bara dog så där och för mig var det ett ram minne som var slut. Testa dom med memtest86: http://www.memtest86.com/download.html och bränn det på en skiva och pröva när du väl får igång datorn.
  6. har prövat reparera xp men funka inte stannar alltid på samma ställe när dom där blåa strecken farit över 5 gånger. Var ingetr damm kollade nogrant.
  7. Okej. Vet inte så noga men jag kommer inte in i "felsäkert läge med nätverk" så därför tror jag det är nätverkskortet men om inte så vad skulle det kunna va? Har även försökt installera typ 10 linux, Bl.a ubuntu men funkar inte blir bara svart efter jag tryckt på installera.
  8. Den har varit på reparation för ca 6månader dom skulle byta moderkort för det var det som gick slut. sen sen när jag fick tillbaka den från Sverige för jag bor på Åland men datorn är köpt i Sverige. Så skulle jag starta den men den starta inte så jag öppnade den för att kolla om något var fel och det visade sig att det inte fanns någon hårddisk i den. Jag ringde och klagade och dom sa att dom skulle skicka en ny hårddisk för jag hade inte möjlighet att fara till sverige. Men jag fick alldrig någon hårddisk och efter många samtal till butiken där jag köpt datorn så har jag inte fått en hårddisk. Så jag köpte en ny och stoppade i den i datorn och installerade XP och ja nu så starta dden inte xp. Var välldigt försiktig när jag la in den nya hårddisken så tror inte jag gjort någon skada.
  9. konflikter. Fick tipset av en datorkunnig men han sa att jag skulle inaktivera det i det sekundera bioset för att det inte finns en sådan funktion i det vanliga.
  10. har prövat men funkade inte
  11. Hej jag har ett problem med att min dator inte vill starta XP det är en Fujutsi Simens Amilo Pa 2510.Har prövat installera om flera gånger. Kommer bara in i felsäkert läge och kan se att det är problem med mitt inbyggda nätverkskort så skulle vilja inaktivera det men i BIOs finns det inte sådana allternativ bara boot och main. Tänkte om det finns ett sekundert bios och hur man kommer in där eller finns det andra lösningar. Tacksam för svar.
  12. Har endast 3 program på autostart och det är catalyst control center och soundmax. Har just tagit bort jätte mycket skräp flyttat växlingfilen till en annan hårddsik co hatgit bort virus med spybot, men inget hjälper ganska irriterande när det tar 6-7 monuter att starta datorn.
  13. mattan100

    Trög start

    Hej, min dator har börjat starta väldigt trögt och jag har inte installerat något. När jag kommer till VÄLKOMMEN så står den där en ganska lång stund sen blir skärmen blå och min muspekare kommer och där står den väldig väldigt länge 2-3min, förut startade den direkt. Tacksam för svar.
  14. Hejsan jag har alldrig använt raid förut men skulle vilja använda raid 0. Har ett program som heter via raid tool. Eller finns det något i bios som är bättre. Har en 160gb som windows ligger på och en annan 320gb. När jag trycker på raid 0 i via raid tool så står det "Keep curret os" jag antar att man ska välja ok. Men sen står det "Varning all data kommer att försvinna på diskarna som ingår i raid 0".ska jag trycka på ok,men försvinner allt då? tacksam för svar.
  15. har kllat i bios finns inte mycke inställningar bara att ändar bootordningen, lösenord. prosessorn men inte mera. kan det vara värt att uppdatera bios.
  16. Du vet när xp ska laddas in så kör tre blå streck över skärmen. Idag hade jag den till en expert som konstaterade att det var nått med nätverkskortet och att det antagligen var det trådlösa som spöka. men hur åtgärdar man det ? går det? kan det vara så att strömkabeln har glidit ur?
  17. bor på åland så vet inte om det går så men det var moderkortet som la av först så därför skickade vi den på reparation. men orkar inte med coputercity längre går det inte att fixa själv??
  18. HÅRDDISKEN fanns inte med när vi hade skickat den på reparation till computercity där vi köpt den. Vi ringde tillbaka och dom sa att dom skulle skicka en, vi väntade 3 veckor ingen hårddisk kom vi ringde tillbaka 3gånger och alla gånger sa dom att dom skulle skicka en, nu har det gått 5 månader och ingen hårddisk så vi köpte en ny. garantin suger där!!!!! Men vad kan jag göra behöver verkligen dator!!
  19. Inget damm och datorn är typ 1.5år så den är ganska ny
  20. lyckades få igång puppy med live cd:en men färgärna är lite konstiga och det är myrornas krig på bakrunden men jag lyckas komma ut på nätet ska pilla mera men det känns inte som en höjdare till os skulle kärna ha ett annat
  21. Japp när jag antingen väljer live eller instalation blir skärmen svart
  22. Hej har en dator som jag tvingades byta hårddisk på. Jag har ingen recovery så jag beslöt att installera ubuntu. Men när jag ska installera det så blir skärmen svart, jag väntade i två timmar men inget hände. Så testade jag kubuntu samma där svart skärm. Sen så tog jag fram gamla goda xp, det installerades men när jag ska starta så kör den blåa grejen 7-9 och sen stannar den jag väntade i 1h men inget hände. så då undrar jag varför inget funkar. Behöver använda datorn och har ingen lust att köpa en ny. Välldigt tacksam för svar/ MVH Mathias
  23. Tack så jätte mycket nu funkar det:D:D:D MVH Mathias. [inlägget ändrat 2009-12-16 20:00:00 av mattan100]
  24. Hej jag har ett litet problem vad gällande, att min vista dator inte kan se min xp dator. Mina andra xp datorer kan se min utdelade filer. Jag har ändrat så att min vista dator tillhör samma grup(MSHOME) som xp datorerna och till public istället för privat. Jag har F-secure som virusskydd och har där ändrat brandväggen till kontor. Men vad ska jag göra för att få det att funka skulle vara jätte tacksam för svar. MVH Mathias
×
×
  • Skapa nytt...