Just nu i M3-nätverket
Gå till innehåll

__swe__

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

Foruminlägg postade av __swe__


  1. Hej. Jag testade att installera chipset drivern på sidan, men kom inte längre än till att en ruta "nivida" visade sig, sedan stängdes det bara ner. Testade flera gånger och sedan sökte jag på mitt produktnummer och då visade det sig att jag tydligen har en annan modell än vad jag trodde. Detta är sidan jag hittar när jag söker på mitt produktnummer och det grämer mig att se att det inte finns någon chipset driver. Hur går jag vidare nu?

     

    http://h10025.www1.hp.com/ewfrf/wc/softwareList?os=228&lc=sv&dlc=sv&cc=se&lang=sv&product=3642355

     


  2. Hej. Om jag har har rätt så är det en HP Pavilion dv9000. Från början hade jag Vista på datorn. Sedan installerade jag Linux på datorn och nu efter det har jag bytt till Xp och det var då problemen började (ljudet försvann). Under "Andra enheter" ser jag 6 gula frågetecken: 3 st bassystemenhet, fingerprint sensor, ljudenhet på high definition audio-buss och en modemenhet på high definition audio buss. Har testat att ominstallera ett service pack 3 (om jag inte minns fel), men ingenting hände.

     


  3. Hej mitt problem är att så fort jag ska lyssna på en låt eller en ljudfil i min dator kommer det här upp ( Det går inte att spela upp filen på grund av ett problem med ljudenheten. Det finns eventuellt inte någon ljudenhet installerad på datorn, ljudenheten används kanske av ett annat program, eller också fungerar inte enheten som den ska.) vad kan vara felet och hur kan man instalera någon ljudenhet. Hoppas jag lägger detta på rät t forumtråd.

    stort tack vid svar :D

     

     

×
×
  • Skapa nytt...