Just nu i M3-nätverket
Gå till innehåll

__swe__

Medlem
  • Antal inlägg

    10
  • Gick med

  • Senaste besök

Om __swe__

  • Medlemstitel
    Användare

Profil

  • Ort
    köping
  1. vet någon hur man spelar upp en iso-fil . behöver man ladda ner något för att kunna spela up dem ? stort tack för svar
  2. Ne det fungarde inte heller. Men då fungerar det inte. Tack så jätte mycket för hjälpen ändå. Får lov att skaffa vista igen. Men stort tack för den duktiga hjälpen.
  3. när jag försöker instalera drivrutinerna till ljudkortet står det så här (drivrutinsinstallatinen misslyckades : Det gick inte att hitta hitta enheten för denna drivrutin.) vad kan jag göra? betyder det att det inte går att få ljud med xp moste jag ha vista för att kunna få ljudet att fungera ??
  4. prova att någon annan loggar n på din dator. syns det inte när dom är online på den heller kan du att ta bort msn och sen ladda ner det igen om inte det fungerar vet jag inte. jag vet inte om det fortfarande går att ladda ner från. http://www.snabbstart.com/download/windows-live-messenger fungarade sist jag ladda ner det. mvh / ....
  5. __swe__

    Nokia N73

    heej !! det kan vara något fel på mobilen jag skulle (Rekomendera) att du kontaktar dem du köpte den av. eller nokia support som bör finnas på deras på den här sidan. http://www.nokia.se/A4478002 MVH/ nicklas
  6. är det möjligt att det kan vara någon av dessa på sidan ? http://h10025.www1.hp.com/ewfrf/wc/document?docname=c01285827&cc=us&lc=en&dlc=en&product=3642355 stort tack vid svar
  7. jag har försökt hitat vad mitt ljudkort heter men hittar inget vet du var man kan hitta exakta namnet på ljudkortet
  8. Hej. Jag testade att installera chipset drivern på sidan, men kom inte längre än till att en ruta "nivida" visade sig, sedan stängdes det bara ner. Testade flera gånger och sedan sökte jag på mitt produktnummer och då visade det sig att jag tydligen har en annan modell än vad jag trodde. Detta är sidan jag hittar när jag söker på mitt produktnummer och det grämer mig att se att det inte finns någon chipset driver. Hur går jag vidare nu? http://h10025.www1.hp.com/ewfrf/wc/softwareList?os=228&lc=sv&dlc=sv&cc=se&lang=sv&product=3642355
  9. Hej. Om jag har har rätt så är det en HP Pavilion dv9000. Från början hade jag Vista på datorn. Sedan installerade jag Linux på datorn och nu efter det har jag bytt till Xp och det var då problemen började (ljudet försvann). Under "Andra enheter" ser jag 6 gula frågetecken: 3 st bassystemenhet, fingerprint sensor, ljudenhet på high definition audio-buss och en modemenhet på high definition audio buss. Har testat att ominstallera ett service pack 3 (om jag inte minns fel), men ingenting hände.
  10. Hej mitt problem är att så fort jag ska lyssna på en låt eller en ljudfil i min dator kommer det här upp ( Det går inte att spela upp filen på grund av ett problem med ljudenheten. Det finns eventuellt inte någon ljudenhet installerad på datorn, ljudenheten används kanske av ett annat program, eller också fungerar inte enheten som den ska.) vad kan vara felet och hur kan man instalera någon ljudenhet. Hoppas jag lägger detta på rät t forumtråd. stort tack vid svar
×
×
  • Skapa nytt...