Just nu i M3-nätverket
Gå till innehåll

Tyrion

Medlem
  • Antal inlägg

    6
  • Gick med

  • Senaste besök

Om Tyrion

  • Medlemstitel
    Nykomling
  • Födelsedag 1986-09-11
  1. Hej, ursäkta för mitt otroligt sena svar, Ville bara passa på att tacka för ditt svar. Gav mig ett par idéer om hur jag ska lösa det här. Det är nu inte många dagar kvar tills det är dags att påbörja det hela och jag hoppas det ska gå bra. mvh
  2. Hejsan! Jag har fått i uppdrag av min arbetsgivare att förbereda 2 kontor så att man kan koppla på IP-telefoni. I dagsläget så har endast deras huvudkontor ip-telefoni och där står även deras växel, en Avaya IP500. Det jag ska göra är att sätta upp brandväggar på de 2 nya kontoren och sedan foga samman de 3. Jag har talat om att jag är nybörjare inom området och ber därför efter några tips eller råd om hur jag går till väga. Alla kontor sitter nämligen på adsl modem och har därför dynamisk IPn, krävs fasta ipn eller skulle hostnames/dynamiska ipn fungera lika bra ? Är tacksam för svar eller att ni pekar mig i rätt riktning. Med vänlig hälsning Tyrion
  3. Hejsan! Sist jag skrev på detta forumet så hade jag problem med mitt grafikkort. Jag skickade in det och fick ett nytt. När jag försökte få igång det gamla så flashade jag om mitt BIOS och det stannade på 95% och fick error. Startade om datorn och allt flöt på normalt. Jag tänkte inte mer på det, men jag tror kan ligga till grund till mitt problem med att mitt nya grafikkort inte fungerar. Nu går även datorn inte att boota om direkt efter en restart utan jag måste vänta ett par minuter annars så blir det ingen POST beep. När jag flashade om sist använde jag mig av ett USB minne. Men med det nya bioset finns inte det alternativet under boot, utan endast min DVD drive. Min egentliga fråga är hur man går tillväga för att göra om proceduren fast med en DVD istället. Hitta massor av How-to guider men inget verkar funka som det ska. Läst att det ska gå att flasha genom windows men att det anses opålitligt, någon som vet något mer om varför? Passar på att tacka iförväg för alla eventualla svar. MvH Tyrion
  4. Har inte fått kortet iväg skickat ännu, ska få en fraktsedel imorrn, men testade med ett Nvidia kort som låg hemma o skärpade, allt flyter på sjuktbra och inga problem alls. Hoppas verkligen att kortet blir ersatt eftersom det jag kör på nu är lite outofdate om man jämför med ATI kortet, men men, får se hur kompletts bemötande/bedömning blir!
  5. Provade det du skrev RN, men det var tyvärr ingen lösning. Ringde komplett (där kortet är köpt) och ska skicka iväg det idagarna. Hoppas dom ersätter kortet och att även dom får fel, för felsökandet känns näst intill lönlöst just nu. Supporten på komplett föreslog att jag skulle testa ett ram-minne åt gången för att se om det var strul i där, men inte det heller. Vet inte om du kan prova det Killray, betvivlar ju att det är så. Fortsatt köra på mitt integrerade sen jag tog ut det efter att ha pratat med komplett, nu flyter datorn på, aldrig hängt sig sedan dess. Går dock inte spela eller arbeta med PS eller maya något vidare. Tanken slog mig igår att det kanske kan vara fel på moderkortet ? Skulle datorn kunna bete sig såhär om PCI-E uttaget har fått sig en törn? Bara en tanke. Tackar så mycket för försöket iallafall RN
  6. Hejsan! Det hela började med att jag trodde mitt gamla grafikkort hade gått sönder, så jag bytte ut det mot ett HIS HD 4870 512MB (256bit) GDDR5 PCIe. Men problemen kvarstår. Det är 3 olika scenarion: Alt1. Antingen får jag BSOD där det står att filen ati2dvag har hamnat i en oändlig loop. Alt2. Skärmen blir svart och power LEDen lyser gult. Alt3. (mest frekvent på sistone) Skärmen fryser och burken ger ifrån sig ljud om jag klickar på tangenter. Jag har provat med att flasha bios, ladda ner nya drivare till både skärm och GPU men inget fungerar. Ska även säga att oftast sker det när jag spelar något spel, men inte alltid. GPU tempen ligger run 55C och processorn 35-40C. *edit* Formaterat datorn nu, inga bluescreens sen 1 dag tillbaka men skärmen fryser från stund till stund. Vet inte om problemet är relaterat till grafikkort eller vad det kan vara, tacksam för svar. [inlägget ändrat 2009-01-31 00:51:18 av Tyrion]
×
×
  • Skapa nytt...