Just nu i M3-nätverket
Gå till innehåll

nafayette

Medlem
  • Antal inlägg

    5
  • Gick med

  • Senaste besök

Om nafayette

  • Medlemstitel
    Nykomling

Profil

  • Kön
    Vill inte avslöja
  • Ort
    Ingenstans
  1. Självklart lovar jag det Har inte lyckats än med just krånglet med Outlook. Men är envis. Ska gå AM
  2. Tack snälla du för din hjälp!! Det verkar som problemet sitter i mailtjänsten. Då alla mina försök har samlats i utkorgen. Men kommer inte vidare.. AM
  3. Har i en Excelfil ett medlemsregister där bland annat en kolumn med mailadresser. Har försökt på alla sätt med att koppla ihop Excel med Word. Det fungerar t.ex om jag vill skriva ut etiketter via Word. Men jag vill även koppla ihop maillistan. Har provat med att bara markera mailkolumnen. Har tagit med eller uteslutit fältrubriken Har testat med att skapa en ny excelfil med enbart mailadresser. Jag kommer så pass långt att jag kan gå in via menyn Utskick-Välj mottagare och välja vilka som det skall skickas till. Men sedan är det stopp. På valet Slutför /Koppla så kommer mailprogrammet upp. Inget mer händer. Jag har även tagit bort och lagt till Outlook-kontot igen. Den fungerar annars Skickar med några skärmdumpar ifall nån vet. Tack på förhand AM felmeddelande.docx
  4. Provat nu..igen. Hade faktist testat detta förut men på en äldre skärm som jag inte var säker på. Och tja, vet inte. Dell-loggan kommer enbart upp på den bärbara och sedan svart på allt. Är det nåt jag gör fel? Borde inte loggan komma upp på den externa skärmen? Tack för din hjälp AM
  5. En äldre bärbar Dell Inspiron 9300 gäller det. XP Home op-system. Troligen (om det nu inte är skärmen) har grafikkortet gett med sig då ingen bild ses..nä. Plockat isär eländet och det sitter ett: 256MB NVIDIA GEFORCE 6800 GO GRAPHICS CA Svårt att hitta i handlen så jag undrar om någon vet om det finns andra alternativ?? Tacksam för svar. AM
×
×
  • Skapa nytt...